<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://examiner.org/xmlrpc.php">
	<link rel="icon" href="https://examiner.org/wp-content/uploads/2019/10/cropped-SiteICON-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://examiner.org/wp-content/uploads/2019/10/cropped-SiteICON-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://examiner.org/wp-content/uploads/2019/10/cropped-SiteICON-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://examiner.org/wp-content/uploads/2019/10/cropped-SiteICON-270x270.jpg" />
		
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>Examiner Online &#8211; Bellefontaine Examiner Online</title>
<!-- https://examiner.org/wp-content/themes/goodlife-wp-child --><!--bool(false)
-->        <!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id="></script>
		<script>
		  window.dataLayer = window.dataLayer || [];
		  function gtag(){dataLayer.push(arguments);}
		  gtag('js', new Date());

		  gtag('config', '');
		</script>

    	<!--bool(false)
-->        <script>
            var PGVARS = PGVARS || {requesttype:"STORY",sitetype:"desktop"}
        </script>
    
<!-- Open Graph Meta Tags generated by Blog2Social 581 - https://www.blog2social.com -->
<meta property="og:title" content="Examiner Front Page"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="https://examiner.org/"/>
<meta property="og:image" content="https://examiner.org/wp-content/uploads/2019/07/EX_web-logoK-copy.png"/>
<!-- Open Graph Meta Tags generated by Blog2Social 581 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 581 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Examiner Front Page"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="https://examiner.org/wp-content/uploads/2019/07/EX_web-logoK-copy.png"/>
<!-- Twitter Card generated by Blog2Social 581 - https://www.blog2social.com -->
<meta name="author" content="Examiner"/>
<link rel='dns-prefetch' href='//814824ac51e64b4abcaa-cffb1f8b6941251295ee20eefbd7d321.ssl.cf2.rackcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Examiner Online &raquo; Feed" href="https://examiner.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Examiner Online &raquo; Comments Feed" href="https://examiner.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/examiner.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.12"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://examiner.org/wp-content/plugins/instagram-feed/css/sb-instagram-2-0-2.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='benn-wp-support-css'  href='https://examiner.org/wp-content/plugins/benn-wp-support/public/css/benn-wp-support-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bennanalytics-css'  href='https://examiner.org/wp-content/plugins/bennanalytics/public/css/bennanalytics-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://examiner.org/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.1.3' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://examiner.org/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.1.3' type='text/css' media='print' />
<link rel='stylesheet' id='pgdfpads-css'  href='https://examiner.org/wp-content/plugins/pgdfpads.0.7.0/public/css/pgdfpads-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://examiner.org/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://examiner.org/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://examiner.org/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.37' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://examiner.org/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.37' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://examiner.org/wp-includes/css/dashicons.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://examiner.org/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='spacexchimp_p005-bootstrap-tooltip-css-css'  href='https://examiner.org/wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.css?ver=4.55' type='text/css' media='all' />
<link rel='stylesheet' id='spacexchimp_p005-frontend-css-css'  href='https://examiner.org/wp-content/plugins/social-media-buttons-toolbar/inc/css/frontend.css?ver=4.55' type='text/css' media='all' />
<style id='spacexchimp_p005-frontend-css-inline-css' type='text/css'>

                    .sxc-follow-buttons {
                        text-align: left !important;
                    }
                    .sxc-follow-buttons .sxc-follow-button,
                    .sxc-follow-buttons .sxc-follow-button a,
                    .sxc-follow-buttons .sxc-follow-button a img {
                        width: 30px !important;
                        height: 30px !important;
                    }
                    .sxc-follow-buttons .sxc-follow-button {
                        margin: 5px !important;
                    }
                  
</style>
<link rel='stylesheet' id='thb-fa-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='https://examiner.org/wp-content/themes/goodlife-wp/assets/css/app.css?ver=3.2.6.1' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='https://examiner.org/wp-content/themes/goodlife-wp-child%20/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wp-members-css'  href='https://examiner.org/wp-content/plugins/wp-members/css/generic-no-float.css?ver=3.2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://examiner.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://examiner.org/wp-content/themes/goodlife-wp/style.css?ver=1.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://814824ac51e64b4abcaa-cffb1f8b6941251295ee20eefbd7d321.ssl.cf2.rackcdn.com/benn/css/app.css?ver=1.7.22' type='text/css' media='all' />
<script type='text/javascript' src='https://examiner.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://examiner.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://examiner.org/wp-content/plugins/benn-wp-support/public/js/benn-wp-support-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://examiner.org/wp-content/plugins/bennanalytics/public/js/bennanalytics-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://examiner.org/wp-content/plugins/breaking-news-wp/js/marquee-scroll.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://examiner.org/wp-content/plugins/breaking-news-wp/js/marquee-scroll-min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://examiner.org/wp-content/plugins/breaking-news-wp/js/jquery.marquee.min.js?ver=4.9.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object_cf7pp = {"ajax_url":"https:\/\/examiner.org\/wp-admin\/admin-ajax.php","forms":"[\"97457|paypal\",\"8|paypal\"]","path":"https:\/\/examiner.org\/?cf7pp_redirect=","stripe_key":"","failed":"Payment Failed","pay":"Pay","processing":"Processing Payment"};
/* ]]> */
</script>
<script type='text/javascript' src='https://examiner.org/wp-content/plugins/contact-form-7-paypal-add-on/includes/../assets/js/redirect_method.js'></script>
<script type='text/javascript' src='https://examiner.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://814824ac51e64b4abcaa-cffb1f8b6941251295ee20eefbd7d321.ssl.cf2.rackcdn.com/js/benn/dfpads.config.benn.1.0.7.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://814824ac51e64b4abcaa-cffb1f8b6941251295ee20eefbd7d321.ssl.cf2.rackcdn.com/js/benn/dfpads.config.common.1.0.7.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://814824ac51e64b4abcaa-cffb1f8b6941251295ee20eefbd7d321.ssl.cf2.rackcdn.com/js/benn/dfpads.1.0.7.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://examiner.org/wp-content/plugins/photo-gallery/js/jquery.lazy.min.js?ver=1.5.37'></script>
<script type='text/javascript' src='https://examiner.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://examiner.org/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://examiner.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.37'></script>
<script type='text/javascript' src='https://examiner.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"1","lazy_loader":"https:\/\/examiner.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://examiner.org/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.37'></script>
<script type='text/javascript' src='https://examiner.org/wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.js?ver=4.55'></script>
<script type='text/javascript' src='https://examiner.org/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.14.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://examiner.org/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.4'></script>
<link rel='https://api.w.org/' href='https://examiner.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://examiner.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://examiner.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.12" />
<link rel="canonical" href="https://examiner.org/" />
<link rel='shortlink' href='https://examiner.org/' />
<link rel="alternate" type="application/json+oembed" href="https://examiner.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexaminer.org%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://examiner.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexaminer.org%2F&#038;format=xml" />
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({home:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "4.9.12",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/benn-network/loader.js');
</script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://examiner.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://examiner.org/wp-content/uploads/2019/10/cropped-SiteICON-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://examiner.org/wp-content/uploads/2019/10/cropped-SiteICON-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://examiner.org/wp-content/uploads/2019/10/cropped-SiteICON-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://examiner.org/wp-content/uploads/2019/10/cropped-SiteICON-270x270.jpg" />
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1571260416943{margin-bottom: 12px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="home page-template page-template-goodlife-wp-child page-template-homepage page-template-goodlife-wp-childhomepage-php page page-id-83328 pmpro-body-has-access lazy-load-on thb_ads_header_mobile_off thb-lightbox-off thb-capitalize-off wpb-js-composer js-comp-ver-5.1.1 vc_responsive">
<div id="wrapper" class="open">
	
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
					<div class="login-links">			<a href="#thb-login" rel="inline" title="Login / Register">Login / Register</a>
		</div>															  <ul id="menu-mobile-menu" class="mobile-menu"><li id="menu-item-95971" class=" menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-95971"><a href="/">Home</a></li>
<li id="menu-item-95964" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-95964"><a href="https://examiner.org/local-news/">Local News</a></li>
<li id="menu-item-95965" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95965"><a href="https://examiner.org/local-sports/"><span><i class="fa fa-plus"></i></span>Local Sports</a>
<ul class="sub-menu">
	<li id="menu-item-96543" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-96543"><a href="https://examiner.org/buckeye-insider/">Buckeye Insider</a></li>
</ul>
</li>
<li id="menu-item-95970" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-95970"><a href="https://examiner.org/obituaries/">Obits</a></li>
<li id="menu-item-96049" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-96049"><a href="https://examiner.org/classifieds-2/">Classifieds</a></li>
<li id="menu-item-83260" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-83260"><a href="https://examiner.org/bellefontaine-examiner-web-editions/">Web Editions</a></li>
<li id="menu-item-98156" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-98156"><a href="https://examiner.org/wp-login.php">Log In</a></li>
<li id="menu-item-97127" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-97127"><a href="https://examiner.org/ohio-news/"><span><i class="fa fa-plus"></i></span>AP Ohio News</a>
<ul class="sub-menu">
	<li id="menu-item-97125" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-97125"><a href="https://examiner.org/national-and-world-news/">AP National and World News</a></li>
</ul>
</li>
<li id="menu-item-97128" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-97128"><a href="https://examiner.org/ohio-sports/"><span><i class="fa fa-plus"></i></span>AP Ohio Sports</a>
<ul class="sub-menu">
	<li id="menu-item-97126" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-97126"><a href="https://examiner.org/national-and-world-sports/">AP National and World Sports</a></li>
</ul>
</li>
</ul>															<div class="social-links">
										<a href="https://www.facebook.com/bellefontaineexaminer/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
								<a href="https://twitter.com/BftExaminer" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
																																		</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<div id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Header -->
<header class="header style1  light">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
		</div>
		<div class="small-8 large-4 columns logo">
			<div>
								<a href="https://examiner.org/" class="logolink">
					<img src="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png" class="logoimg" alt="Examiner Online"/>
				</a>
			</div>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://examiner.org/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
		<div class="small-12 large-8 columns thb-a">
					</div>
	</div>
</header>
<!-- End Header -->
<div id="navholder" class="light-menu ">
	<div class="row">
		<div class="small-12 columns">
			<nav class="menu-holder style1 light" id="menu_width">
								  <ul id="menu-mainmenu" class="sf-menu style1"><li id="menu-item-83324" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-83324"><a href="/">Home</a></li>
<li id="menu-item-83234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-83234"><a>News</a>


<ul class="sub-menu ">
	<li id="menu-item-95908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95908"><a href="https://examiner.org/local-news/">LOCAL NEWS</a></li>
	<li id="menu-item-95920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95920"><a href="https://examiner.org/ohio-news/"><i class="fa fa-rss"></i>AP Ohio News</a></li>
	<li id="menu-item-95926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95926"><a href="https://examiner.org/national-and-world-news/"><i class="fa fa-rss"></i>AP National and World News</a></li>
</ul>
</li>
<li id="menu-item-96075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-96075"><a>Sports</a>


<ul class="sub-menu ">
	<li id="menu-item-95865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95865"><a href="https://examiner.org/local-sports/">LOCAL SPORTS</a></li>
	<li id="menu-item-95942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95942"><a href="https://examiner.org/buckeye-insider/"><i class="fa fa-plus-circle"></i>Buckeye Insider</a></li>
	<li id="menu-item-96072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96072"><a href="https://examiner.org/ohio-sports/"><i class="fa fa-rss"></i>AP Ohio Sports</a></li>
	<li id="menu-item-96074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96074"><a href="https://examiner.org/national-and-world-sports/"><i class="fa fa-rss"></i>AP National and World Sports</a></li>
</ul>
</li>
<li id="menu-item-109775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109775"><a href="https://examiner.org/obituaries/">Obituaries</a></li>
<li id="menu-item-96645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96645"><a href="https://examiner.org/classifieds-2/">Classifieds</a></li>
<li id="menu-item-96601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-96601"><a href="https://examiner.org/membership-account/membership-levels/"><i class="fa fa-star-o"></i>SUBSCRIBE</a></li>
<li id="menu-item-96073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96073"><a href="https://examiner.org/bellefontaine-examiner-web-editions/"><i class="fa fa-play-circle-o"></i>Web Editions</a></li>
<li id="menu-item-98155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98155 menu-item-mega-parent"><a title="Menu" href="https://examiner.org/wp-login.php"><i class="fa fa-user"></i>Log In</a></li>
</ul>									<div class="menu-right-content">
							</div>
			</nav>
		</div>
	</div>
</div>		
		<div role="main" class=""><div class="content-top-ad"><a data-bid="1" href="https://examiner.org/linkout/95825" target="_blank"><img width="728" height="90" src='https://examiner.org/wp-content/uploads/2019/04/LkvHard-1seriestractor.jpg' alt=''  /></a></div><div id="benn-story-0" class="benn-story" data-benn-story-index="0">
	<div class="benn-grid-row post-detail-row top-padding">
		<div class="benn-grid-area-main">
			<div class="post-content">
				<!-- THE STUFF -->
				<!-- hmm -->
				<div class="row row row-fluid"><div class="wpb_column columns small-12 medium-12"><div class="vc_column-inner  "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vc_custom_1571260416943" >
		<div class="wpb_wrapper">
			<h2 style="text-align: center;"><span style="color: #333399;"><strong><span style="color: #999999;">|  </span></strong><em>Serving Logan County Since 1891   </em></span><strong><span style="color: #333399;"><span style="color: #999999;">|  </span></span></strong></h2>

		</div>
	</div>
<div class="templatera_shortcode"><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1571452444809{margin-top: 10px !important;border-radius: 2px !important;}.vc_custom_1565185188754{padding-bottom: 5px !important;}.vc_custom_1565185193243{padding-bottom: 5px !important;}.vc_custom_1565185205938{padding-bottom: 5px !important;}.vc_custom_1565185205938{padding-bottom: 5px !important;}</style><div class="row row row-fluid"><div class="wpb_column columns small-12 medium-12"><div class="vc_column-inner  "><div class="wpb_wrapper"><div class="vc_tta-container" data-vc-action="collapseAll"><div class="vc_general vc_tta vc_tta-accordion vc_tta-color-juicy-pink vc_tta-style-modern vc_tta-shape-square vc_tta-o-shape-group vc_tta-controls-align-center vc_tta-o-all-clickable vc_custom_1571452444809 wpb_animate_when_almost_visible wpb_fadeInDownBig fadeInDownBig"><div class="vc_tta-panels-container"><div class="vc_tta-panels"><div class="vc_tta-panel" id="1565096473059-2b18cebe-8c71" data-vc-content=".vc_tta-panel-body"><div class="vc_tta-panel-heading"><h4 class="vc_tta-panel-title vc_tta-controls-icon-position-left"><a href="#1565096473059-2b18cebe-8c71" data-vc-accordion data-vc-container=".vc_tta-container"><i class="vc_tta-icon vc-oi vc-oi-location-alt"></i><span class="vc_tta-title-text">FRIDAY NIGHT FOOTBALL SCOREBOARD - Week 9</span><i class="vc_tta-controls-icon vc_tta-controls-icon-chevron"></i></a></h4></div><div class="vc_tta-panel-body"><div class="row row vc_inner row-fluid"><div class="wpb_column columns small-12 medium-3"><div class="vc_column-inner  "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left  wpb_animate_when_almost_visible wpb_fadeInLeft fadeInLeft">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="203" height="90" src="https://examiner.org/wp-content/uploads/2019/10/LONaway.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://examiner.org/wp-content/uploads/2019/10/LONaway.jpg 203w, https://examiner.org/wp-content/uploads/2019/10/LONaway-200x90.jpg 200w" sizes="(max-width: 203px) 100vw, 203px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column columns small-12 medium-3"><div class="vc_column-inner  "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h1>43</h1>
<h6 style="text-align: right;"><span style="color: #999999;">FINAL</span></h6>

		</div>
	</div>
</div></div></div><div class="wpb_column columns small-12 medium-3"><div class="vc_column-inner  "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h1 style="text-align: right;">3</h1>
<h6><span style="color: #999999;">FINAL</span></h6>

		</div>
	</div>
</div></div></div><div class="wpb_column columns small-12 medium-3"><div class="vc_column-inner  "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_right  wpb_animate_when_almost_visible wpb_fadeInRight fadeInRight">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="202" height="90" src="https://examiner.org/wp-content/uploads/2019/08/BFN_home.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://examiner.org/wp-content/uploads/2019/08/BFN_home.jpg 202w, https://examiner.org/wp-content/uploads/2019/08/BFN_home-200x90.jpg 200w" sizes="(max-width: 202px) 100vw, 202px" /></div>
		</figure>
	</div>
</div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_black vc_custom_1565185188754  vc_custom_1565185188754" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="row row vc_inner row-fluid"><div class="wpb_column columns small-12 medium-3"><div class="vc_column-inner  "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left  wpb_animate_when_almost_visible wpb_fadeInLeft fadeInLeft">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="203" height="90" src="https://examiner.org/wp-content/uploads/2019/08/BL_away-1.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://examiner.org/wp-content/uploads/2019/08/BL_away-1.jpg 203w, https://examiner.org/wp-content/uploads/2019/08/BL_away-1-200x90.jpg 200w" sizes="(max-width: 203px) 100vw, 203px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column columns small-12 medium-3"><div class="vc_column-inner  "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h1>06</h1>
<h6 style="text-align: right;"><span style="color: #999999;">FINAL</span></h6>

		</div>
	</div>
</div></div></div><div class="wpb_column columns small-12 medium-3"><div class="vc_column-inner  "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h1 style="text-align: right;">20</h1>
<h6 style="text-align: left;"><span style="color: #999999;">FINAL</span></h6>

		</div>
	</div>
</div></div></div><div class="wpb_column columns small-12 medium-3"><div class="vc_column-inner  "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_right  wpb_animate_when_almost_visible wpb_fadeInRight fadeInRight">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="202" height="90" src="https://examiner.org/wp-content/uploads/2019/10/NWhome.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://examiner.org/wp-content/uploads/2019/10/NWhome.jpg 202w, https://examiner.org/wp-content/uploads/2019/10/NWhome-200x90.jpg 200w" sizes="(max-width: 202px) 100vw, 202px" /></div>
		</figure>
	</div>
</div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_black vc_custom_1565185193243  vc_custom_1565185193243" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="row row vc_inner row-fluid"><div class="wpb_column columns small-12 medium-3"><div class="vc_column-inner  "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left  wpb_animate_when_almost_visible wpb_fadeInLeft fadeInLeft">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="202" height="90" src="https://examiner.org/wp-content/uploads/2019/08/IL_away.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://examiner.org/wp-content/uploads/2019/08/IL_away.jpg 202w, https://examiner.org/wp-content/uploads/2019/08/IL_away-200x90.jpg 200w" sizes="(max-width: 202px) 100vw, 202px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column columns small-12 medium-3"><div class="vc_column-inner  "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h1>27</h1>
<h6 style="text-align: right;"><span style="color: #999999;">FINAL</span></h6>

		</div>
	</div>
</div></div></div><div class="wpb_column columns small-12 medium-3"><div class="vc_column-inner  "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h1 style="text-align: right;">23</h1>
<h6><span style="color: #999999;">FINAL</span></h6>

		</div>
	</div>
</div></div></div><div class="wpb_column columns small-12 medium-3"><div class="vc_column-inner  "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_right  wpb_animate_when_almost_visible wpb_fadeInRight fadeInRight">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="203" height="90" src="https://examiner.org/wp-content/uploads/2019/10/GRHMhome.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://examiner.org/wp-content/uploads/2019/10/GRHMhome.jpg 203w, https://examiner.org/wp-content/uploads/2019/10/GRHMhome-200x90.jpg 200w" sizes="(max-width: 203px) 100vw, 203px" /></div>
		</figure>
	</div>
</div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_black vc_custom_1565185205938  vc_custom_1565185205938" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="row row vc_inner row-fluid"><div class="wpb_column columns small-12 medium-3"><div class="vc_column-inner  "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left  wpb_animate_when_almost_visible wpb_fadeInLeft fadeInLeft">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="207" height="90" src="https://examiner.org/wp-content/uploads/2019/10/LIMAPaway.jpg" class="vc_single_image-img attachment-full" alt="" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column columns small-12 medium-3"><div class="vc_column-inner  "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h1>42</h1>
<h6 style="text-align: right;"><span style="color: #999999;">FINAL</span></h6>

		</div>
	</div>
</div></div></div><div class="wpb_column columns small-12 medium-3"><div class="vc_column-inner  "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h1 style="text-align: right;">32</h1>
<h6><span style="color: #999999;">FINAL</span></h6>

		</div>
	</div>
</div></div></div><div class="wpb_column columns small-12 medium-3"><div class="vc_column-inner  "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_right  wpb_animate_when_almost_visible wpb_fadeInRight fadeInRight">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="203" height="90" src="https://examiner.org/wp-content/uploads/2019/08/RIV_home.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://examiner.org/wp-content/uploads/2019/08/RIV_home.jpg 203w, https://examiner.org/wp-content/uploads/2019/08/RIV_home-200x90.jpg 200w" sizes="(max-width: 203px) 100vw, 203px" /></div>
		</figure>
	</div>
</div></div></div></div><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_2 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_black vc_custom_1565185205938  vc_custom_1565185205938" ><span class="vc_sep_holder vc_sep_holder_l"><span  class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  class="vc_sep_line"></span></span>
</div><div class="row row vc_inner row-fluid"><div class="wpb_column columns small-12 medium-3"><div class="vc_column-inner  "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left  wpb_animate_when_almost_visible wpb_fadeInLeft fadeInLeft">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="203" height="90" src="https://examiner.org/wp-content/uploads/2019/08/WLS_away.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://examiner.org/wp-content/uploads/2019/08/WLS_away.jpg 203w, https://examiner.org/wp-content/uploads/2019/08/WLS_away-200x90.jpg 200w" sizes="(max-width: 203px) 100vw, 203px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column columns small-12 medium-3"><div class="vc_column-inner  "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h1>41</h1>
<h6 style="text-align: right;"><span style="color: #999999;">FINAL</span></h6>

		</div>
	</div>
</div></div></div><div class="wpb_column columns small-12 medium-3"><div class="vc_column-inner  "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h1 style="text-align: right;">00</h1>
<h6><span style="color: #999999;">FINAL</span></h6>

		</div>
	</div>
</div></div></div><div class="wpb_column columns small-12 medium-3"><div class="vc_column-inner  "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_right  wpb_animate_when_almost_visible wpb_fadeInRight fadeInRight">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="203" height="90" src="https://examiner.org/wp-content/uploads/2019/10/NEhome.jpg" class="vc_single_image-img attachment-full" alt="" srcset="https://examiner.org/wp-content/uploads/2019/10/NEhome.jpg 203w, https://examiner.org/wp-content/uploads/2019/10/NEhome-200x90.jpg 200w" sizes="(max-width: 203px) 100vw, 203px" /></div>
		</figure>
	</div>
</div></div></div></div></div></div></div></div></div></div></div></div></div></div></div>			<div class="slick grid  style2 standard-style" data-columns="1" data-navigation="" data-pagination="" data-autoplay="false">
																	<div class="row"><div class="small-12 columns"><div class="row">							<div class="small-12 large-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post post-overlay bottom-gradient large-padding max-height bottom-title post-113926 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" style="background-image: url(https://examiner.org/wp-content/uploads/2019/10/Brayden-Leukodystrophy-584x425.jpg);">
	<figure class="post-gallery">
		<a href="https://examiner.org/bubbly-and-bright-brayden/" rel="bookmark" title="Bubbly and bright Brayden">
					</a>
		
		<header class="post-title entry-header">
						<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title boxed-link category-boxed-link-67" title="Local News">Local News</a></aside>
			<h3 class="entry-title" itemprop="name headline"><a href="https://examiner.org/bubbly-and-bright-brayden/" title="Bubbly and bright Brayden">Bubbly and bright Brayden</a></h3>				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/mloehr/" title="Posts by MANDY LOEHR" rel="author">MANDY LOEHR</a></strong>
		<time class="date published time" datetime="2019-10-26T10:14:48+00:00" itemprop="datePublished" content="2019-10-26T10:14:48+00:00">21 hours ago</time>
		<meta itemprop="name headline" class="entry-title" content="Bubbly and bright Brayden">
		<meta itemprop="dateModified" class="date updated" content="2019-10-26T10:21:37+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/Brayden-Leukodystrophy.jpg">
		  <meta itemprop="width" content="1567">
		  <meta itemprop="height" content="1234">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/bubbly-and-bright-brayden/" content="https://examiner.org/bubbly-and-bright-brayden/">
							</aside>
												</header>
		
	</figure>
</article></div>																																																																	<div class="small-12 large-6 columns"><article itemscope itemtype="http://schema.org/Article" class="post post-overlay bottom-gradient large-padding max-height bottom-title post-113920 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" style="background-image: url(https://examiner.org/wp-content/uploads/2019/10/Fion-2-584x425.jpg);">
	<figure class="post-gallery">
		<a href="https://examiner.org/fion-wine-room-celebrates-three-years-of-business-in-huntsville/" rel="bookmark" title="Fion Wine Room celebrates three years of business in Huntsville">
					</a>
		
		<header class="post-title entry-header">
						<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title boxed-link category-boxed-link-67" title="Local News">Local News</a></aside>
			<h3 class="entry-title" itemprop="name headline"><a href="https://examiner.org/fion-wine-room-celebrates-three-years-of-business-in-huntsville/" title="Fion Wine Room celebrates three years of business in Huntsville">Fion Wine Room celebrates three years of business in Huntsville</a></h3>				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/atonoli/" title="Posts by AMANDA TONOLI" rel="author">AMANDA TONOLI</a></strong>
		<time class="date published time" datetime="2019-10-26T10:12:33+00:00" itemprop="datePublished" content="2019-10-26T10:12:33+00:00">21 hours ago</time>
		<meta itemprop="name headline" class="entry-title" content="Fion Wine Room celebrates three years of business in Huntsville">
		<meta itemprop="dateModified" class="date updated" content="2019-10-26T10:12:33+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/Fion-2.jpg">
		  <meta itemprop="width" content="961">
		  <meta itemprop="height" content="764">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/fion-wine-room-celebrates-three-years-of-business-in-huntsville/" content="https://examiner.org/fion-wine-room-celebrates-three-years-of-business-in-huntsville/">
							</aside>
												</header>
		
	</figure>
</article></div>							</div>																																																																								<div class="row">							<div class="small-12 medium-12 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post post-overlay bottom-gradient large-padding max-height bottom-title post-113912 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" style="background-image: url(https://examiner.org/wp-content/uploads/2019/10/vacation-Grow-copy-584x425.jpg);">
	<figure class="post-gallery">
		<a href="https://examiner.org/50th-anniversary-cruise/" rel="bookmark" title="50th anniversary cruise">
					</a>
		
		<header class="post-title entry-header">
						<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title boxed-link category-boxed-link-67" title="Local News">Local News</a></aside>
			<h4 class="entry-title" itemprop="name headline"><a href="https://examiner.org/50th-anniversary-cruise/" title="50th anniversary cruise">50th anniversary cruise</a></h4>				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time" datetime="2019-10-26T09:56:40+00:00" itemprop="datePublished" content="2019-10-26T09:56:40+00:00">21 hours ago</time>
		<meta itemprop="name headline" class="entry-title" content="50th anniversary cruise">
		<meta itemprop="dateModified" class="date updated" content="2019-10-26T09:56:40+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/vacation-Grow-copy.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="1462">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/50th-anniversary-cruise/" content="https://examiner.org/50th-anniversary-cruise/">
							</aside>
												</header>
		
	</figure>
</article></div>																																																																	<div class="small-12 medium-12 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post post-overlay bottom-gradient large-padding max-height bottom-title post-113909 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" style="background-image: url(https://examiner.org/wp-content/uploads/2019/10/Career-Day-584x425.jpg);">
	<figure class="post-gallery">
		<a href="https://examiner.org/a-dizzying-number-of-career-choices/" rel="bookmark" title="A ‘dizzying’ number of career choices ">
					</a>
		
		<header class="post-title entry-header">
						<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title boxed-link category-boxed-link-67" title="Local News">Local News</a></aside>
			<h4 class="entry-title" itemprop="name headline"><a href="https://examiner.org/a-dizzying-number-of-career-choices/" title="A ‘dizzying’ number of career choices ">A ‘dizzying’ number of career choices </a></h4>				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time" datetime="2019-10-26T09:54:02+00:00" itemprop="datePublished" content="2019-10-26T09:54:02+00:00">21 hours ago</time>
		<meta itemprop="name headline" class="entry-title" content="A ‘dizzying’ number of career choices ">
		<meta itemprop="dateModified" class="date updated" content="2019-10-26T09:54:02+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/Career-Day.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="917">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/a-dizzying-number-of-career-choices/" content="https://examiner.org/a-dizzying-number-of-career-choices/">
							</aside>
												</header>
		
	</figure>
</article></div>																																																																	<div class="small-12 medium-12 large-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post post-overlay bottom-gradient large-padding max-height bottom-title post-113916 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" style="background-image: url(https://examiner.org/wp-content/uploads/2019/10/RoadClosed-584x425.jpg);">
	<figure class="post-gallery">
		<a href="https://examiner.org/culverts-in-richland-mcarthur-townships-to-undergo-replacement/" rel="bookmark" title="Culverts in Richland, McArthur townships to undergo replacement">
					</a>
		
		<header class="post-title entry-header">
						<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title boxed-link category-boxed-link-67" title="Local News">Local News</a></aside>
			<h4 class="entry-title" itemprop="name headline"><a href="https://examiner.org/culverts-in-richland-mcarthur-townships-to-undergo-replacement/" title="Culverts in Richland, McArthur townships to undergo replacement">Culverts in Richland, McArthur townships to undergo replacement</a></h4>				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time" datetime="2019-10-26T08:30:54+00:00" itemprop="datePublished" content="2019-10-26T08:30:54+00:00">23 hours ago</time>
		<meta itemprop="name headline" class="entry-title" content="Culverts in Richland, McArthur townships to undergo replacement">
		<meta itemprop="dateModified" class="date updated" content="2019-10-26T10:01:19+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/RoadClosed.jpg">
		  <meta itemprop="width" content="986">
		  <meta itemprop="height" content="554">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/culverts-in-richland-mcarthur-townships-to-undergo-replacement/" content="https://examiner.org/culverts-in-richland-mcarthur-townships-to-undergo-replacement/">
							</aside>
												</header>
		
	</figure>
</article></div>							</div>							</div></div>													</div>
   <div class="vc_empty_space"   style="height: 50px" ><span class="vc_empty_space_inner"></span></div>
<aside class="category_title no-border "><h4>LATEST Local Sports from the Examiner Staff</h4></aside></div></div></div></div><div class="row row row-fluid"><div class="wpb_column columns small-12 medium-12"><div class="vc_column-inner  "><div class="wpb_wrapper">		<div class="category-element-holder style3">
					<div class="category-element-content" data-style="style3" data-count="10">
  					<div class="row endcolumn"><div class="small-12 large-9 columns"><article itemscope itemtype="http://schema.org/Article" class="post post-overlay top-gradient block-6 large-padding top-title max-height post-113886 type-post status-publish format-standard has-post-thumbnail hentry category-local-sports pmpro-has-access" style="background-image: url(https://examiner.org/wp-content/uploads/2019/10/BHSLondonMain-570x300.jpg);">
	<figure class="post-gallery">
		<a href="https://examiner.org/physical-red-raiders-wear-down-chieftains/" rel="bookmark" title="Red Raiders wear down Chieftains">
					</a>
		
		<header class="post-title entry-header">
						<aside class="post-category"><a href="https://examiner.org/category/local-sports/" class="single_category_title boxed-link category-boxed-link-60" title="Local Sports">Local Sports</a></aside>
			<h3 class="entry-title" itemprop="name headline"><a href="https://examiner.org/physical-red-raiders-wear-down-chieftains/" title="Red Raiders wear down Chieftains">Red Raiders wear down Chieftains</a></h3>				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/mhammond/" title="Posts by Matt Hammond" rel="author">Matt Hammond</a></strong>
		<time class="date published time" datetime="2019-10-26T09:33:10+00:00" itemprop="datePublished" content="2019-10-26T09:33:10+00:00">22 hours ago</time>
		<meta itemprop="name headline" class="entry-title" content="Red Raiders wear down Chieftains">
		<meta itemprop="dateModified" class="date updated" content="2019-10-26T12:23:05+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/BHSLondonMain.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="800">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/physical-red-raiders-wear-down-chieftains/" content="https://examiner.org/physical-red-raiders-wear-down-chieftains/">
							</aside>
												</header>
		
	</figure>
</article>																					<div class="row">		<div class="small-12 medium-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-113881 type-post status-publish format-standard has-post-thumbnail hentry category-local-sports pmpro-has-access">
		<figure class="post-gallery">
		<a href="https://examiner.org/tigers-put-brakes-on-jets-for-41-0-win/" rel="bookmark" title="Tigers put brakes on Jets">
			<img width="280" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/WLSphoto-280x150.jpg" class=" wp-post-image" alt="" />					</a>
	</figure>
		<aside class="post-category"><a href="https://examiner.org/category/local-sports/" class="single_category_title category-link-60" title="Local Sports">Local Sports</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://examiner.org/tigers-put-brakes-on-jets-for-41-0-win/" title="Tigers put brakes on Jets">Tigers put brakes on Jets</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time" datetime="2019-10-26T09:29:11+00:00" itemprop="datePublished" content="2019-10-26T09:29:11+00:00">22 hours ago</time>
		<meta itemprop="name headline" class="entry-title" content="Tigers put brakes on Jets">
		<meta itemprop="dateModified" class="date updated" content="2019-10-26T12:15:40+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/WLSphoto.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="800">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/tigers-put-brakes-on-jets-for-41-0-win/" content="https://examiner.org/tigers-put-brakes-on-jets-for-41-0-win/">
							</aside>
	</article></div>																			<div class="small-12 medium-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-113879 type-post status-publish format-standard has-post-thumbnail hentry category-local-sports pmpro-has-access">
		<figure class="post-gallery">
		<a href="https://examiner.org/indian-lake-scores-in-final-minute-to-edge-falcons-27-23/" rel="bookmark" title="Lakers score in final minute to edge Graham">
			<img width="280" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/IndianLake-Lakers-280x150.jpg" class=" wp-post-image" alt="" />					</a>
	</figure>
		<aside class="post-category"><a href="https://examiner.org/category/local-sports/" class="single_category_title category-link-60" title="Local Sports">Local Sports</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://examiner.org/indian-lake-scores-in-final-minute-to-edge-falcons-27-23/" title="Lakers score in final minute to edge Graham">Lakers score in final minute to edge Graham</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time" datetime="2019-10-26T09:25:32+00:00" itemprop="datePublished" content="2019-10-26T09:25:32+00:00">22 hours ago</time>
		<meta itemprop="name headline" class="entry-title" content="Lakers score in final minute to edge Graham">
		<meta itemprop="dateModified" class="date updated" content="2019-10-26T12:16:28+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/IndianLake-Lakers.jpg">
		  <meta itemprop="width" content="600">
		  <meta itemprop="height" content="926">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/indian-lake-scores-in-final-minute-to-edge-falcons-27-23/" content="https://examiner.org/indian-lake-scores-in-final-minute-to-edge-falcons-27-23/">
							</aside>
	</article></div>																			<div class="small-12 medium-4 columns"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-113874 type-post status-publish format-standard has-post-thumbnail hentry category-local-sports pmpro-has-access">
		<figure class="post-gallery">
		<a href="https://examiner.org/turnovers-prove-costly-for-pirates-in-42-32-loss-to-perry/" rel="bookmark" title="Turnovers costly for Pirates">
			<img width="280" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/RIVmain-280x150.jpg" class=" wp-post-image" alt="" />					</a>
	</figure>
		<aside class="post-category"><a href="https://examiner.org/category/local-sports/" class="single_category_title category-link-60" title="Local Sports">Local Sports</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://examiner.org/turnovers-prove-costly-for-pirates-in-42-32-loss-to-perry/" title="Turnovers costly for Pirates">Turnovers costly for Pirates</a></h6>	</header>
		<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time" datetime="2019-10-26T09:23:04+00:00" itemprop="datePublished" content="2019-10-26T09:23:04+00:00">22 hours ago</time>
		<meta itemprop="name headline" class="entry-title" content="Turnovers costly for Pirates">
		<meta itemprop="dateModified" class="date updated" content="2019-10-26T12:17:06+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/RIVmain.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="888">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/turnovers-prove-costly-for-pirates-in-42-32-loss-to-perry/" content="https://examiner.org/turnovers-prove-costly-for-pirates-in-42-32-loss-to-perry/">
							</aside>
	</article></div>		</div></div>																					<div class="small-12 large-3 columns"><ul class="point-list">		<li itemscope itemtype="http://schema.org/Article" class="post listing post-113868 type-post status-publish format-standard has-post-thumbnail hentry category-local-sports pmpro-has-access">
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://examiner.org/warriors-late-flurry-subdues-raiders/" title="Warriors late flurry subdues Raiders">Warriors late flurry subdues Raiders</a></h6>	</header>
	<img width="280" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/BLWarriors-280x150.jpg" class="hide wp-post-image" alt="" />		<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time" datetime="2019-10-26T09:15:16+00:00" itemprop="datePublished" content="2019-10-26T09:15:16+00:00">22 hours ago</time>
		<meta itemprop="name headline" class="entry-title" content="Warriors late flurry subdues Raiders">
		<meta itemprop="dateModified" class="date updated" content="2019-10-26T09:18:40+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/BLWarriors.jpg">
		  <meta itemprop="width" content="1857">
		  <meta itemprop="height" content="3236">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/warriors-late-flurry-subdues-raiders/" content="https://examiner.org/warriors-late-flurry-subdues-raiders/">
							</aside>
	</li>																			<li itemscope itemtype="http://schema.org/Article" class="post listing post-113865 type-post status-publish format-standard has-post-thumbnail hentry category-local-sports pmpro-has-access">
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://examiner.org/triad-cant-slow-down-west-jefferson/" title="Triad can’t slow down West Jefferson">Triad can’t slow down West Jefferson</a></h6>	</header>
	<img width="280" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/Triad-Cardinals-280x150.jpg" class="hide wp-post-image" alt="" />		<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time" datetime="2019-10-26T09:12:05+00:00" itemprop="datePublished" content="2019-10-26T09:12:05+00:00">22 hours ago</time>
		<meta itemprop="name headline" class="entry-title" content="Triad can’t slow down West Jefferson">
		<meta itemprop="dateModified" class="date updated" content="2019-10-26T09:12:05+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/Triad-Cardinals.jpg">
		  <meta itemprop="width" content="600">
		  <meta itemprop="height" content="711">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/triad-cant-slow-down-west-jefferson/" content="https://examiner.org/triad-cant-slow-down-west-jefferson/">
							</aside>
	</li>																			<li itemscope itemtype="http://schema.org/Article" class="post listing post-113777 type-post status-publish format-standard has-post-thumbnail hentry category-local-sports pmpro-has-access">
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://examiner.org/bengals-need-to-consider-parting-with-a-j-green/" title="Bengals need to consider parting with A.J. Green">Bengals need to consider parting with A.J. Green</a></h6>	</header>
	<img width="280" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/BENfans-280x150.jpg" class="hide wp-post-image" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 370w" data-original-set="https://examiner.org/wp-content/uploads/2019/10/BENfans-280x150.jpg 280w, https://examiner.org/wp-content/uploads/2019/10/BENfans-1024x550.jpg 1024w" sizes="(max-width: 280px) 100vw, 280px" />		<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/mhammond/" title="Posts by Matt Hammond" rel="author">Matt Hammond</a></strong>
		<time class="date published time" datetime="2019-10-25T10:41:17+00:00" itemprop="datePublished" content="2019-10-25T10:41:17+00:00">2 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="Bengals need to consider parting with A.J. Green">
		<meta itemprop="dateModified" class="date updated" content="2019-10-25T10:44:26+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/BENfans.jpg">
		  <meta itemprop="width" content="1024">
		  <meta itemprop="height" content="683">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/bengals-need-to-consider-parting-with-a-j-green/" content="https://examiner.org/bengals-need-to-consider-parting-with-a-j-green/">
							</aside>
	</li>																			<li itemscope itemtype="http://schema.org/Article" class="post listing post-113587 type-post status-publish format-standard has-post-thumbnail hentry category-local-sports pmpro-has-access">
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://examiner.org/chiefs-look-to-get-physical-against-rugged-red-raiders/" title="Chiefs look to get physical against rugged Red Raiders ">Chiefs look to get physical against rugged Red Raiders </a></h6>	</header>
	<img width="280" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/B_football-Icon-280x150.jpg" class="hide wp-post-image" alt="" />		<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/mhammond/" title="Posts by Matt Hammond" rel="author">Matt Hammond</a></strong>
		<time class="date published time" datetime="2019-10-24T12:17:39+00:00" itemprop="datePublished" content="2019-10-24T12:17:39+00:00">3 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="Chiefs look to get physical against rugged Red Raiders ">
		<meta itemprop="dateModified" class="date updated" content="2019-10-24T12:17:39+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/B_football-Icon-e1571315043832.jpg">
		  <meta itemprop="width" content="222">
		  <meta itemprop="height" content="100">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/chiefs-look-to-get-physical-against-rugged-red-raiders/" content="https://examiner.org/chiefs-look-to-get-physical-against-rugged-red-raiders/">
							</aside>
	</li>																			<li itemscope itemtype="http://schema.org/Article" class="post listing post-113585 type-post status-publish format-standard has-post-thumbnail hentry category-local-sports pmpro-has-access">
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://examiner.org/pirates-find-their-stride-in-time-for-clash-with-perry/" title="Pirates find their stride in time for clash with Perry">Pirates find their stride in time for clash with Perry</a></h6>	</header>
	<img width="280" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/02300C42-B437-4B73-B3D5-4F1A74B0BD36-280x150.jpeg" class="hide wp-post-image" alt="" />		<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/alabatt/" title="Posts by AARON LaBATT" rel="author">AARON LaBATT</a></strong>
		<time class="date published time" datetime="2019-10-24T12:13:07+00:00" itemprop="datePublished" content="2019-10-24T12:13:07+00:00">3 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="Pirates find their stride in time for clash with Perry">
		<meta itemprop="dateModified" class="date updated" content="2019-10-24T12:16:43+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/02300C42-B437-4B73-B3D5-4F1A74B0BD36.jpeg">
		  <meta itemprop="width" content="1720">
		  <meta itemprop="height" content="1414">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/pirates-find-their-stride-in-time-for-clash-with-perry/" content="https://examiner.org/pirates-find-their-stride-in-time-for-clash-with-perry/">
							</aside>
	</li>																			<li itemscope itemtype="http://schema.org/Article" class="post listing post-113578 type-post status-publish format-standard has-post-thumbnail hentry category-local-sports pmpro-has-access">
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="https://examiner.org/big-orange-squads-aim-high-at-regional/" title="Big Orange squads aim high at regional">Big Orange squads aim high at regional</a></h6>	</header>
	<img width="280" height="150" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/WLSgirlspreview-280x150.jpg" class="hide wp-post-image" alt="" />		<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/alabatt/" title="Posts by AARON LaBATT" rel="author">AARON LaBATT</a></strong>
		<time class="date published time" datetime="2019-10-24T12:07:25+00:00" itemprop="datePublished" content="2019-10-24T12:07:25+00:00">3 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="Big Orange squads aim high at regional">
		<meta itemprop="dateModified" class="date updated" content="2019-10-24T12:11:34+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/WLSgirlspreview.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="1010">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/big-orange-squads-aim-high-at-regional/" content="https://examiner.org/big-orange-squads-aim-high-at-regional/">
							</aside>
	</li>		</ul></div>		</div>		  		</div>
  	</div>
	<aside class="category_title no-border "><h4>MORE from the Examiner Staff</h4></aside>		<div class="row posts endcolumn post-grid-style1" data-loadmore="#loadmore-67" data-rand="67">
						
									<div class="small-12 columns">
						<!-- POST STYLES 2 EDITED -->
<article itemscope itemtype="http://schema.org/Article" class="post style2 post-113926 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" data-stye="2">
	<div class="row">
		<div class="small-12 medium-4 columns">
						<figure class="post-gallery">
				<a href="https://examiner.org/bubbly-and-bright-brayden/" rel="bookmark" title="Bubbly and bright Brayden">
					<img width="370" height="260" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/Brayden-Leukodystrophy-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 370w" data-original-set="https://examiner.org/wp-content/uploads/2019/10/Brayden-Leukodystrophy-370x260.jpg 370w, https://examiner.org/wp-content/uploads/2019/10/Brayden-Leukodystrophy-740x520.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
			</figure>
					</div>
		<div class="small-12 medium-8 columns">
			<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title category-link-67" title="Local News">Local News</a></aside>
			<header class="post-title entry-header">
				<h5 class="entry-title" itemprop="name headline"><a href="https://examiner.org/bubbly-and-bright-brayden/" title="Bubbly and bright Brayden">Bubbly and bright Brayden</a></h5>			</header>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/mloehr/" title="Posts by MANDY LOEHR" rel="author">MANDY LOEHR</a></strong>
		<time class="date published time" datetime="2019-10-26T10:14:48+00:00" itemprop="datePublished" content="2019-10-26T10:14:48+00:00">21 hours ago</time>
		<meta itemprop="name headline" class="entry-title" content="Bubbly and bright Brayden">
		<meta itemprop="dateModified" class="date updated" content="2019-10-26T10:21:37+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/Brayden-Leukodystrophy.jpg">
		  <meta itemprop="width" content="1567">
		  <meta itemprop="height" content="1234">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/bubbly-and-bright-brayden/" content="https://examiner.org/bubbly-and-bright-brayden/">
							</aside>
				<div class="post-content entry-content small">
				<p>BES student braves Alexander Disease, attends fundraiser gala this weekend Bellefontaine Elementary School second-grader Brayden Clary is a bright-eyed, blonde-haired 7-year-old who speaks fondly abou&hellip;</p>
			</div>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author hide"><a href="https://examiner.org/author/mloehr/" title="Posts by MANDY LOEHR" rel="author">MANDY LOEHR</a></strong>
		<time class="date published time hide" datetime="2019-10-26T10:14:48+00:00" itemprop="datePublished" content="2019-10-26T10:14:48+00:00">21 hours ago</time>
		<meta itemprop="name headline" class="entry-title" content="Bubbly and bright Brayden">
		<meta itemprop="dateModified" class="date updated" content="2019-10-26T10:21:37+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/Brayden-Leukodystrophy.jpg">
		  <meta itemprop="width" content="1567">
		  <meta itemprop="height" content="1234">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/bubbly-and-bright-brayden/" content="https://examiner.org/bubbly-and-bright-brayden/">
						<span class="comment">
			<a href="https://examiner.org/bubbly-and-bright-brayden/#respond" title="Bubbly and bright Brayden">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
			</div>
	</div>
</article>					</div>
										
									<div class="small-12 columns">
						<!-- POST STYLES 2 EDITED -->
<article itemscope itemtype="http://schema.org/Article" class="post style2 post-113920 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" data-stye="2">
	<div class="row">
		<div class="small-12 medium-4 columns">
						<figure class="post-gallery">
				<a href="https://examiner.org/fion-wine-room-celebrates-three-years-of-business-in-huntsville/" rel="bookmark" title="Fion Wine Room celebrates three years of business in Huntsville">
					<img width="370" height="260" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/Fion-2-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 370w" data-original-set="https://examiner.org/wp-content/uploads/2019/10/Fion-2-370x260.jpg 370w, https://examiner.org/wp-content/uploads/2019/10/Fion-2-740x520.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
			</figure>
					</div>
		<div class="small-12 medium-8 columns">
			<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title category-link-67" title="Local News">Local News</a></aside>
			<header class="post-title entry-header">
				<h5 class="entry-title" itemprop="name headline"><a href="https://examiner.org/fion-wine-room-celebrates-three-years-of-business-in-huntsville/" title="Fion Wine Room celebrates three years of business in Huntsville">Fion Wine Room celebrates three years of business in Huntsville</a></h5>			</header>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/atonoli/" title="Posts by AMANDA TONOLI" rel="author">AMANDA TONOLI</a></strong>
		<time class="date published time" datetime="2019-10-26T10:12:33+00:00" itemprop="datePublished" content="2019-10-26T10:12:33+00:00">21 hours ago</time>
		<meta itemprop="name headline" class="entry-title" content="Fion Wine Room celebrates three years of business in Huntsville">
		<meta itemprop="dateModified" class="date updated" content="2019-10-26T10:12:33+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/Fion-2.jpg">
		  <meta itemprop="width" content="961">
		  <meta itemprop="height" content="764">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/fion-wine-room-celebrates-three-years-of-business-in-huntsville/" content="https://examiner.org/fion-wine-room-celebrates-three-years-of-business-in-huntsville/">
							</aside>
				<div class="post-content entry-content small">
				<p>Fion Wine Room, 7486 State Route 117, Huntsville, will celebrate three years of business as of April 1, 2020. Mike and Stacy McVan, owners who live in Dublin, bought the property at the end of 2015. “&hellip;</p>
			</div>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author hide"><a href="https://examiner.org/author/atonoli/" title="Posts by AMANDA TONOLI" rel="author">AMANDA TONOLI</a></strong>
		<time class="date published time hide" datetime="2019-10-26T10:12:33+00:00" itemprop="datePublished" content="2019-10-26T10:12:33+00:00">21 hours ago</time>
		<meta itemprop="name headline" class="entry-title" content="Fion Wine Room celebrates three years of business in Huntsville">
		<meta itemprop="dateModified" class="date updated" content="2019-10-26T10:12:33+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/Fion-2.jpg">
		  <meta itemprop="width" content="961">
		  <meta itemprop="height" content="764">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/fion-wine-room-celebrates-three-years-of-business-in-huntsville/" content="https://examiner.org/fion-wine-room-celebrates-three-years-of-business-in-huntsville/">
						<span class="comment">
			<a href="https://examiner.org/fion-wine-room-celebrates-three-years-of-business-in-huntsville/#respond" title="Fion Wine Room celebrates three years of business in Huntsville">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
			</div>
	</div>
</article>					</div>
										
									<div class="small-12 columns">
						<!-- POST STYLES 2 EDITED -->
<article itemscope itemtype="http://schema.org/Article" class="post style2 post-113912 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" data-stye="2">
	<div class="row">
		<div class="small-12 medium-4 columns">
						<figure class="post-gallery">
				<a href="https://examiner.org/50th-anniversary-cruise/" rel="bookmark" title="50th anniversary cruise">
					<img width="370" height="260" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/vacation-Grow-copy-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 370w" data-original-set="https://examiner.org/wp-content/uploads/2019/10/vacation-Grow-copy-370x260.jpg 370w, https://examiner.org/wp-content/uploads/2019/10/vacation-Grow-copy-740x520.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
			</figure>
					</div>
		<div class="small-12 medium-8 columns">
			<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title category-link-67" title="Local News">Local News</a></aside>
			<header class="post-title entry-header">
				<h5 class="entry-title" itemprop="name headline"><a href="https://examiner.org/50th-anniversary-cruise/" title="50th anniversary cruise">50th anniversary cruise</a></h5>			</header>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time" datetime="2019-10-26T09:56:40+00:00" itemprop="datePublished" content="2019-10-26T09:56:40+00:00">21 hours ago</time>
		<meta itemprop="name headline" class="entry-title" content="50th anniversary cruise">
		<meta itemprop="dateModified" class="date updated" content="2019-10-26T09:56:40+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/vacation-Grow-copy.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="1462">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/50th-anniversary-cruise/" content="https://examiner.org/50th-anniversary-cruise/">
							</aside>
				<div class="post-content entry-content small">
				<p>The Bellefontaine Examiner accompanied Clarence “Dan” and Gloria Grow of DeGraff on a recent cruise to Alaska to celebrate their 50th wedding anniversary. The couple mark their actual anniversary toda&hellip;</p>
			</div>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author hide"><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time hide" datetime="2019-10-26T09:56:40+00:00" itemprop="datePublished" content="2019-10-26T09:56:40+00:00">21 hours ago</time>
		<meta itemprop="name headline" class="entry-title" content="50th anniversary cruise">
		<meta itemprop="dateModified" class="date updated" content="2019-10-26T09:56:40+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/vacation-Grow-copy.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="1462">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/50th-anniversary-cruise/" content="https://examiner.org/50th-anniversary-cruise/">
						<span class="comment">
			<a href="https://examiner.org/50th-anniversary-cruise/#respond" title="50th anniversary cruise">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
			</div>
	</div>
</article>					</div>
										
									<div class="small-12 columns">
						<!-- POST STYLES 2 EDITED -->
<article itemscope itemtype="http://schema.org/Article" class="post style2 post-113909 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" data-stye="2">
	<div class="row">
		<div class="small-12 medium-4 columns">
						<figure class="post-gallery">
				<a href="https://examiner.org/a-dizzying-number-of-career-choices/" rel="bookmark" title="A ‘dizzying’ number of career choices ">
					<img width="370" height="260" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/Career-Day-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 370w" data-original-set="https://examiner.org/wp-content/uploads/2019/10/Career-Day-370x260.jpg 370w, https://examiner.org/wp-content/uploads/2019/10/Career-Day-740x520.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
			</figure>
					</div>
		<div class="small-12 medium-8 columns">
			<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title category-link-67" title="Local News">Local News</a></aside>
			<header class="post-title entry-header">
				<h5 class="entry-title" itemprop="name headline"><a href="https://examiner.org/a-dizzying-number-of-career-choices/" title="A ‘dizzying’ number of career choices ">A ‘dizzying’ number of career choices </a></h5>			</header>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time" datetime="2019-10-26T09:54:02+00:00" itemprop="datePublished" content="2019-10-26T09:54:02+00:00">21 hours ago</time>
		<meta itemprop="name headline" class="entry-title" content="A ‘dizzying’ number of career choices ">
		<meta itemprop="dateModified" class="date updated" content="2019-10-26T09:54:02+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/Career-Day.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="917">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/a-dizzying-number-of-career-choices/" content="https://examiner.org/a-dizzying-number-of-career-choices/">
							</aside>
				<div class="post-content entry-content small">
				<p>Calvary Christian School student Josiah Stidham of West Liberty attempts to “walk the line” while wearing impaired vision goggles provided by the Bellefontaine Police Department during the annual Loga&hellip;</p>
			</div>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author hide"><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time hide" datetime="2019-10-26T09:54:02+00:00" itemprop="datePublished" content="2019-10-26T09:54:02+00:00">21 hours ago</time>
		<meta itemprop="name headline" class="entry-title" content="A ‘dizzying’ number of career choices ">
		<meta itemprop="dateModified" class="date updated" content="2019-10-26T09:54:02+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/Career-Day.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="917">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/a-dizzying-number-of-career-choices/" content="https://examiner.org/a-dizzying-number-of-career-choices/">
						<span class="comment">
			<a href="https://examiner.org/a-dizzying-number-of-career-choices/#respond" title="A ‘dizzying’ number of career choices ">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
			</div>
	</div>
</article>					</div>
										
									<div class="small-12 columns">
						<!-- POST STYLES 2 EDITED -->
<article itemscope itemtype="http://schema.org/Article" class="post style2 post-113916 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" data-stye="2">
	<div class="row">
		<div class="small-12 medium-4 columns">
						<figure class="post-gallery">
				<a href="https://examiner.org/culverts-in-richland-mcarthur-townships-to-undergo-replacement/" rel="bookmark" title="Culverts in Richland, McArthur townships to undergo replacement">
					<img width="370" height="260" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/RoadClosed-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 370w" data-original-set="https://examiner.org/wp-content/uploads/2019/10/RoadClosed-370x260.jpg 370w, https://examiner.org/wp-content/uploads/2019/10/RoadClosed-740x520.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
			</figure>
					</div>
		<div class="small-12 medium-8 columns">
			<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title category-link-67" title="Local News">Local News</a></aside>
			<header class="post-title entry-header">
				<h5 class="entry-title" itemprop="name headline"><a href="https://examiner.org/culverts-in-richland-mcarthur-townships-to-undergo-replacement/" title="Culverts in Richland, McArthur townships to undergo replacement">Culverts in Richland, McArthur townships to undergo replacement</a></h5>			</header>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time" datetime="2019-10-26T08:30:54+00:00" itemprop="datePublished" content="2019-10-26T08:30:54+00:00">23 hours ago</time>
		<meta itemprop="name headline" class="entry-title" content="Culverts in Richland, McArthur townships to undergo replacement">
		<meta itemprop="dateModified" class="date updated" content="2019-10-26T10:01:19+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/RoadClosed.jpg">
		  <meta itemprop="width" content="986">
		  <meta itemprop="height" content="554">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/culverts-in-richland-mcarthur-townships-to-undergo-replacement/" content="https://examiner.org/culverts-in-richland-mcarthur-townships-to-undergo-replacement/">
							</aside>
				<div class="post-content entry-content small">
				<p>Crews from the Logan County Highway Department are slated to replace culverts next week in Richland and McArthur townships. Crews will replace a culvert Monday and Tuesday, Oct. 28 and 29, on County R&hellip;</p>
			</div>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author hide"><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time hide" datetime="2019-10-26T08:30:54+00:00" itemprop="datePublished" content="2019-10-26T08:30:54+00:00">23 hours ago</time>
		<meta itemprop="name headline" class="entry-title" content="Culverts in Richland, McArthur townships to undergo replacement">
		<meta itemprop="dateModified" class="date updated" content="2019-10-26T10:01:19+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/RoadClosed.jpg">
		  <meta itemprop="width" content="986">
		  <meta itemprop="height" content="554">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/culverts-in-richland-mcarthur-townships-to-undergo-replacement/" content="https://examiner.org/culverts-in-richland-mcarthur-townships-to-undergo-replacement/">
						<span class="comment">
			<a href="https://examiner.org/culverts-in-richland-mcarthur-townships-to-undergo-replacement/#respond" title="Culverts in Richland, McArthur townships to undergo replacement">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
			</div>
	</div>
</article>					</div>
										
									<div class="small-12 columns">
						<!-- POST STYLES 2 EDITED -->
<article itemscope itemtype="http://schema.org/Article" class="post style2 post-113848 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" data-stye="2">
	<div class="row">
		<div class="small-12 medium-4 columns">
						<figure class="post-gallery">
				<a href="https://examiner.org/commissioners-present-100k-donation-towards-show-arena-project/" rel="bookmark" title="Commissioners present 100K donation towards show arena project">
					<img width="370" height="260" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/Show-arena-construction-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 370w" data-original-set="https://examiner.org/wp-content/uploads/2019/10/Show-arena-construction-370x260.jpg 370w, https://examiner.org/wp-content/uploads/2019/10/Show-arena-construction-740x520.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
			</figure>
					</div>
		<div class="small-12 medium-8 columns">
			<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title category-link-67" title="Local News">Local News</a></aside>
			<header class="post-title entry-header">
				<h5 class="entry-title" itemprop="name headline"><a href="https://examiner.org/commissioners-present-100k-donation-towards-show-arena-project/" title="Commissioners present 100K donation towards show arena project">Commissioners present 100K donation towards show arena project</a></h5>			</header>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/nsmith/" title="Posts by NATE SMITH" rel="author">NATE SMITH</a></strong>
		<time class="date published time" datetime="2019-10-25T11:52:14+00:00" itemprop="datePublished" content="2019-10-25T11:52:14+00:00">2 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="Commissioners present 100K donation towards show arena project">
		<meta itemprop="dateModified" class="date updated" content="2019-10-25T11:52:14+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/Show-arena-construction.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="638">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/commissioners-present-100k-donation-towards-show-arena-project/" content="https://examiner.org/commissioners-present-100k-donation-towards-show-arena-project/">
							</aside>
				<div class="post-content entry-content small">
				<p>Facility to be available to rent for winter storage, 2020 fair Not only will a new show arena be complete in time for next year’s Logan County Fair, but the building will start paying dividends yet th&hellip;</p>
			</div>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author hide"><a href="https://examiner.org/author/nsmith/" title="Posts by NATE SMITH" rel="author">NATE SMITH</a></strong>
		<time class="date published time hide" datetime="2019-10-25T11:52:14+00:00" itemprop="datePublished" content="2019-10-25T11:52:14+00:00">2 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="Commissioners present 100K donation towards show arena project">
		<meta itemprop="dateModified" class="date updated" content="2019-10-25T11:52:14+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/Show-arena-construction.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="638">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/commissioners-present-100k-donation-towards-show-arena-project/" content="https://examiner.org/commissioners-present-100k-donation-towards-show-arena-project/">
						<span class="comment">
			<a href="https://examiner.org/commissioners-present-100k-donation-towards-show-arena-project/#respond" title="Commissioners present 100K donation towards show arena project">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
			</div>
	</div>
</article>					</div>
										
									<div class="small-12 columns">
						<!-- POST STYLES 2 EDITED -->
<article itemscope itemtype="http://schema.org/Article" class="post style2 post-113845 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" data-stye="2">
	<div class="row">
		<div class="small-12 medium-4 columns">
						<figure class="post-gallery">
				<a href="https://examiner.org/law-enforcement-school-bus-traffic-laws-imperative-to-protecting-students/" rel="bookmark" title="Law enforcement: School bus traffic laws imperative to protecting students">
					<img width="370" height="260" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/School-bus-safety-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 370w" data-original-set="https://examiner.org/wp-content/uploads/2019/10/School-bus-safety-370x260.jpg 370w, https://examiner.org/wp-content/uploads/2019/10/School-bus-safety-740x520.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
			</figure>
					</div>
		<div class="small-12 medium-8 columns">
			<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title category-link-67" title="Local News">Local News</a></aside>
			<header class="post-title entry-header">
				<h5 class="entry-title" itemprop="name headline"><a href="https://examiner.org/law-enforcement-school-bus-traffic-laws-imperative-to-protecting-students/" title="Law enforcement: School bus traffic laws imperative to protecting students">Law enforcement: School bus traffic laws imperative to protecting students</a></h5>			</header>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time" datetime="2019-10-25T11:43:48+00:00" itemprop="datePublished" content="2019-10-25T11:43:48+00:00">2 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="Law enforcement: School bus traffic laws imperative to protecting students">
		<meta itemprop="dateModified" class="date updated" content="2019-10-25T11:43:48+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/School-bus-safety.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="788">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/law-enforcement-school-bus-traffic-laws-imperative-to-protecting-students/" content="https://examiner.org/law-enforcement-school-bus-traffic-laws-imperative-to-protecting-students/">
							</aside>
				<div class="post-content entry-content small">
				<p>BY NATE SMITH AND MANDY LOEHR, EXAMINER STAFF WRITERS nsmith@examiner.org, mloehr@examiner.org As time-consuming as it may seem to occasionally follow a school bus picking up or dropping off pupils be&hellip;</p>
			</div>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author hide"><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time hide" datetime="2019-10-25T11:43:48+00:00" itemprop="datePublished" content="2019-10-25T11:43:48+00:00">2 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="Law enforcement: School bus traffic laws imperative to protecting students">
		<meta itemprop="dateModified" class="date updated" content="2019-10-25T11:43:48+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/School-bus-safety.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="788">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/law-enforcement-school-bus-traffic-laws-imperative-to-protecting-students/" content="https://examiner.org/law-enforcement-school-bus-traffic-laws-imperative-to-protecting-students/">
						<span class="comment">
			<a href="https://examiner.org/law-enforcement-school-bus-traffic-laws-imperative-to-protecting-students/#respond" title="Law enforcement: School bus traffic laws imperative to protecting students">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
			</div>
	</div>
</article>					</div>
										
									<div class="small-12 columns">
						<!-- POST STYLES 2 EDITED -->
<article itemscope itemtype="http://schema.org/Article" class="post style2 post-113841 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" data-stye="2">
	<div class="row">
		<div class="small-12 medium-4 columns">
						<figure class="post-gallery">
				<a href="https://examiner.org/ilms-pupils-benefit-from-time-spent-in-the-saddle/" rel="bookmark" title="ILMS pupils benefit from time spent in the saddle">
					<img width="370" height="260" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/ILMS-Equestrian-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 370w" data-original-set="https://examiner.org/wp-content/uploads/2019/10/ILMS-Equestrian-370x260.jpg 370w, https://examiner.org/wp-content/uploads/2019/10/ILMS-Equestrian-740x520.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
			</figure>
					</div>
		<div class="small-12 medium-8 columns">
			<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title category-link-67" title="Local News">Local News</a></aside>
			<header class="post-title entry-header">
				<h5 class="entry-title" itemprop="name headline"><a href="https://examiner.org/ilms-pupils-benefit-from-time-spent-in-the-saddle/" title="ILMS pupils benefit from time spent in the saddle">ILMS pupils benefit from time spent in the saddle</a></h5>			</header>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time" datetime="2019-10-25T11:40:44+00:00" itemprop="datePublished" content="2019-10-25T11:40:44+00:00">2 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="ILMS pupils benefit from time spent in the saddle">
		<meta itemprop="dateModified" class="date updated" content="2019-10-25T11:40:44+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/ILMS-Equestrian.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="1213">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/ilms-pupils-benefit-from-time-spent-in-the-saddle/" content="https://examiner.org/ilms-pupils-benefit-from-time-spent-in-the-saddle/">
							</aside>
				<div class="post-content entry-content small">
				<p>Eleven-year old Azzy Clinger has not spent much time in a barn, but that is not apparent while watching her care for and ride horses during recent equestrian therapy sessions. Azzy is one of nine Indi&hellip;</p>
			</div>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author hide"><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time hide" datetime="2019-10-25T11:40:44+00:00" itemprop="datePublished" content="2019-10-25T11:40:44+00:00">2 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="ILMS pupils benefit from time spent in the saddle">
		<meta itemprop="dateModified" class="date updated" content="2019-10-25T11:40:44+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/ILMS-Equestrian.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="1213">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/ilms-pupils-benefit-from-time-spent-in-the-saddle/" content="https://examiner.org/ilms-pupils-benefit-from-time-spent-in-the-saddle/">
						<span class="comment">
			<a href="https://examiner.org/ilms-pupils-benefit-from-time-spent-in-the-saddle/#respond" title="ILMS pupils benefit from time spent in the saddle">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
			</div>
	</div>
</article>					</div>
										
									<div class="small-12 columns">
						<!-- POST STYLES 2 EDITED -->
<article itemscope itemtype="http://schema.org/Article" class="post style2 post-113834 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" data-stye="2">
	<div class="row">
		<div class="small-12 medium-4 columns">
						<figure class="post-gallery">
				<a href="https://examiner.org/new-county-logo-unveiled/" rel="bookmark" title="New county logo unveiled">
					<img width="370" height="260" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/LoCoOhio-logo-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="" />									</a>
			</figure>
					</div>
		<div class="small-12 medium-8 columns">
			<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title category-link-67" title="Local News">Local News</a></aside>
			<header class="post-title entry-header">
				<h5 class="entry-title" itemprop="name headline"><a href="https://examiner.org/new-county-logo-unveiled/" title="New county logo unveiled">New county logo unveiled</a></h5>			</header>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time" datetime="2019-10-25T11:32:19+00:00" itemprop="datePublished" content="2019-10-25T11:32:19+00:00">2 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="New county logo unveiled">
		<meta itemprop="dateModified" class="date updated" content="2019-10-25T11:37:01+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/LoCoOhio-logo.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="360">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/new-county-logo-unveiled/" content="https://examiner.org/new-county-logo-unveiled/">
							</aside>
				<div class="post-content entry-content small">
				<p>County officials unveiled this week a new Logan County logo, which was prominently featured on the check that was presented from the Logan County Commissioners to the Logan County Fair Board Thursday.&hellip;</p>
			</div>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author hide"><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time hide" datetime="2019-10-25T11:32:19+00:00" itemprop="datePublished" content="2019-10-25T11:32:19+00:00">2 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="New county logo unveiled">
		<meta itemprop="dateModified" class="date updated" content="2019-10-25T11:37:01+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/LoCoOhio-logo.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="360">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/new-county-logo-unveiled/" content="https://examiner.org/new-county-logo-unveiled/">
						<span class="comment">
			<a href="https://examiner.org/new-county-logo-unveiled/#respond" title="New county logo unveiled">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
			</div>
	</div>
</article>					</div>
										
									<div class="small-12 columns">
						<!-- POST STYLES 2 EDITED -->
<article itemscope itemtype="http://schema.org/Article" class="post style2 post-113831 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" data-stye="2">
	<div class="row">
		<div class="small-12 medium-4 columns">
						<figure class="post-gallery">
				<a href="https://examiner.org/truck-car-crash-stalls-traffic/" rel="bookmark" title="Truck, car crash stalls traffic">
					<img width="370" height="260" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/Main-Street-crash-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 370w" data-original-set="https://examiner.org/wp-content/uploads/2019/10/Main-Street-crash-370x260.jpg 370w, https://examiner.org/wp-content/uploads/2019/10/Main-Street-crash-768x539.jpg 768w, https://examiner.org/wp-content/uploads/2019/10/Main-Street-crash-1024x719.jpg 1024w, https://examiner.org/wp-content/uploads/2019/10/Main-Street-crash-740x520.jpg 740w, https://examiner.org/wp-content/uploads/2019/10/Main-Street-crash-770x540.jpg 770w, https://examiner.org/wp-content/uploads/2019/10/Main-Street-crash.jpg 1200w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
			</figure>
					</div>
		<div class="small-12 medium-8 columns">
			<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title category-link-67" title="Local News">Local News</a></aside>
			<header class="post-title entry-header">
				<h5 class="entry-title" itemprop="name headline"><a href="https://examiner.org/truck-car-crash-stalls-traffic/" title="Truck, car crash stalls traffic">Truck, car crash stalls traffic</a></h5>			</header>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time" datetime="2019-10-25T11:28:28+00:00" itemprop="datePublished" content="2019-10-25T11:28:28+00:00">2 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="Truck, car crash stalls traffic">
		<meta itemprop="dateModified" class="date updated" content="2019-10-25T11:28:28+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/Main-Street-crash.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="842">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/truck-car-crash-stalls-traffic/" content="https://examiner.org/truck-car-crash-stalls-traffic/">
							</aside>
				<div class="post-content entry-content small">
				<p>&hellip;</p>
			</div>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author hide"><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time hide" datetime="2019-10-25T11:28:28+00:00" itemprop="datePublished" content="2019-10-25T11:28:28+00:00">2 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="Truck, car crash stalls traffic">
		<meta itemprop="dateModified" class="date updated" content="2019-10-25T11:28:28+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/Main-Street-crash.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="842">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/truck-car-crash-stalls-traffic/" content="https://examiner.org/truck-car-crash-stalls-traffic/">
						<span class="comment">
			<a href="https://examiner.org/truck-car-crash-stalls-traffic/#respond" title="Truck, car crash stalls traffic">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
			</div>
	</div>
</article>					</div>
										
									<div class="small-12 columns">
						<!-- POST STYLES 2 EDITED -->
<article itemscope itemtype="http://schema.org/Article" class="post style2 post-113825 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" data-stye="2">
	<div class="row">
		<div class="small-12 medium-4 columns">
						<figure class="post-gallery">
				<a href="https://examiner.org/county-roads-to-close-for-culvert-replacement/" rel="bookmark" title="County roads to close for culvert replacement">
					<img width="370" height="260" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/RoadClosed-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 370w" data-original-set="https://examiner.org/wp-content/uploads/2019/10/RoadClosed-370x260.jpg 370w, https://examiner.org/wp-content/uploads/2019/10/RoadClosed-740x520.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
			</figure>
					</div>
		<div class="small-12 medium-8 columns">
			<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title category-link-67" title="Local News">Local News</a></aside>
			<header class="post-title entry-header">
				<h5 class="entry-title" itemprop="name headline"><a href="https://examiner.org/county-roads-to-close-for-culvert-replacement/" title="County roads to close for culvert replacement">County roads to close for culvert replacement</a></h5>			</header>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time" datetime="2019-10-25T11:24:11+00:00" itemprop="datePublished" content="2019-10-25T11:24:11+00:00">2 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="County roads to close for culvert replacement">
		<meta itemprop="dateModified" class="date updated" content="2019-10-25T11:24:11+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/RoadClosed.jpg">
		  <meta itemprop="width" content="986">
		  <meta itemprop="height" content="554">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/county-roads-to-close-for-culvert-replacement/" content="https://examiner.org/county-roads-to-close-for-culvert-replacement/">
							</aside>
				<div class="post-content entry-content small">
				<p>County Road 49 in McArthur Township to close for culvert replacement Crews from the Logan County Highway Department will replace a culvert Monday and Tuesday, Oct. 28 and 29, on County Road 96 between&hellip;</p>
			</div>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author hide"><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time hide" datetime="2019-10-25T11:24:11+00:00" itemprop="datePublished" content="2019-10-25T11:24:11+00:00">2 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="County roads to close for culvert replacement">
		<meta itemprop="dateModified" class="date updated" content="2019-10-25T11:24:11+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/RoadClosed.jpg">
		  <meta itemprop="width" content="986">
		  <meta itemprop="height" content="554">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/county-roads-to-close-for-culvert-replacement/" content="https://examiner.org/county-roads-to-close-for-culvert-replacement/">
						<span class="comment">
			<a href="https://examiner.org/county-roads-to-close-for-culvert-replacement/#respond" title="County roads to close for culvert replacement">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
			</div>
	</div>
</article>					</div>
										
									<div class="small-12 columns">
						<!-- POST STYLES 2 EDITED -->
<article itemscope itemtype="http://schema.org/Article" class="post style2 post-113821 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" data-stye="2">
	<div class="row">
		<div class="small-12 medium-4 columns">
						<figure class="post-gallery">
				<a href="https://examiner.org/teen-lodged-for-domestic-violence/" rel="bookmark" title="Teen lodged for domestic violence">
					<img width="370" height="260" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/LoCoSheriff-DoddsCarStar-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 370w" data-original-set="https://examiner.org/wp-content/uploads/2019/10/LoCoSheriff-DoddsCarStar-370x260.jpg 370w, https://examiner.org/wp-content/uploads/2019/10/LoCoSheriff-DoddsCarStar-736x520.jpg 736w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
			</figure>
					</div>
		<div class="small-12 medium-8 columns">
			<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title category-link-67" title="Local News">Local News</a></aside>
			<header class="post-title entry-header">
				<h5 class="entry-title" itemprop="name headline"><a href="https://examiner.org/teen-lodged-for-domestic-violence/" title="Teen lodged for domestic violence">Teen lodged for domestic violence</a></h5>			</header>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time" datetime="2019-10-25T11:19:30+00:00" itemprop="datePublished" content="2019-10-25T11:19:30+00:00">2 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="Teen lodged for domestic violence">
		<meta itemprop="dateModified" class="date updated" content="2019-10-25T11:19:30+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/LoCoSheriff-DoddsCarStar.jpg">
		  <meta itemprop="width" content="736">
		  <meta itemprop="height" content="702">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/teen-lodged-for-domestic-violence/" content="https://examiner.org/teen-lodged-for-domestic-violence/">
							</aside>
				<div class="post-content entry-content small">
				<p>Austin T. Vanhoose, 17, of 5409 County Road 1, West Liberty, was charged with domestic violence related to an incident at his residence Wednesday. Deputies of the Logan County Sheriff’s Office were di&hellip;</p>
			</div>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author hide"><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time hide" datetime="2019-10-25T11:19:30+00:00" itemprop="datePublished" content="2019-10-25T11:19:30+00:00">2 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="Teen lodged for domestic violence">
		<meta itemprop="dateModified" class="date updated" content="2019-10-25T11:19:30+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/LoCoSheriff-DoddsCarStar.jpg">
		  <meta itemprop="width" content="736">
		  <meta itemprop="height" content="702">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/teen-lodged-for-domestic-violence/" content="https://examiner.org/teen-lodged-for-domestic-violence/">
						<span class="comment">
			<a href="https://examiner.org/teen-lodged-for-domestic-violence/#respond" title="Teen lodged for domestic violence">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
			</div>
	</div>
</article>					</div>
										
									<div class="small-12 columns">
						<!-- POST STYLES 2 EDITED -->
<article itemscope itemtype="http://schema.org/Article" class="post style2 post-113818 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" data-stye="2">
	<div class="row">
		<div class="small-12 medium-4 columns">
						<figure class="post-gallery">
				<a href="https://examiner.org/residents-dogs-attack-neighbor/" rel="bookmark" title="Residents dogs attack neighbor">
					<img width="305" height="260" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/BellefontainePolice_Patch-305x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="" />									</a>
			</figure>
					</div>
		<div class="small-12 medium-8 columns">
			<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title category-link-67" title="Local News">Local News</a></aside>
			<header class="post-title entry-header">
				<h5 class="entry-title" itemprop="name headline"><a href="https://examiner.org/residents-dogs-attack-neighbor/" title="Residents dogs attack neighbor">Residents dogs attack neighbor</a></h5>			</header>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time" datetime="2019-10-25T11:16:41+00:00" itemprop="datePublished" content="2019-10-25T11:16:41+00:00">2 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="Residents dogs attack neighbor">
		<meta itemprop="dateModified" class="date updated" content="2019-10-25T11:16:41+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/BellefontainePolice_Patch.jpg">
		  <meta itemprop="width" content="305">
		  <meta itemprop="height" content="360">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/residents-dogs-attack-neighbor/" content="https://examiner.org/residents-dogs-attack-neighbor/">
							</aside>
				<div class="post-content entry-content small">
				<p>Eleanor G. Douglas, 21, of 604 W. Chillicothe Ave., was charged Thursday with having dogs at large after her dogs attacked a neighbor. Officers of the Bellefontaine Police Department were dispatched t&hellip;</p>
			</div>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author hide"><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time hide" datetime="2019-10-25T11:16:41+00:00" itemprop="datePublished" content="2019-10-25T11:16:41+00:00">2 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="Residents dogs attack neighbor">
		<meta itemprop="dateModified" class="date updated" content="2019-10-25T11:16:41+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/BellefontainePolice_Patch.jpg">
		  <meta itemprop="width" content="305">
		  <meta itemprop="height" content="360">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/residents-dogs-attack-neighbor/" content="https://examiner.org/residents-dogs-attack-neighbor/">
						<span class="comment">
			<a href="https://examiner.org/residents-dogs-attack-neighbor/#respond" title="Residents dogs attack neighbor">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
			</div>
	</div>
</article>					</div>
										
									<div class="small-12 columns">
						<!-- POST STYLES 2 EDITED -->
<article itemscope itemtype="http://schema.org/Article" class="post style2 post-113625 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" data-stye="2">
	<div class="row">
		<div class="small-12 medium-4 columns">
						<figure class="post-gallery">
				<a href="https://examiner.org/the-late-deputy-weiser-honored-with-dedication-of-training-room/" rel="bookmark" title="The late deputy Weiser honored with dedication of training room ">
					<img width="370" height="260" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/Weiser-JDC-training-room-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 370w" data-original-set="https://examiner.org/wp-content/uploads/2019/10/Weiser-JDC-training-room-370x260.jpg 370w, https://examiner.org/wp-content/uploads/2019/10/Weiser-JDC-training-room-740x520.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
			</figure>
					</div>
		<div class="small-12 medium-8 columns">
			<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title category-link-67" title="Local News">Local News</a></aside>
			<header class="post-title entry-header">
				<h5 class="entry-title" itemprop="name headline"><a href="https://examiner.org/the-late-deputy-weiser-honored-with-dedication-of-training-room/" title="The late deputy Weiser honored with dedication of training room ">The late deputy Weiser honored with dedication of training room </a></h5>			</header>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/mloehr/" title="Posts by MANDY LOEHR" rel="author">MANDY LOEHR</a></strong>
		<time class="date published time" datetime="2019-10-24T12:45:20+00:00" itemprop="datePublished" content="2019-10-24T12:45:20+00:00">3 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="The late deputy Weiser honored with dedication of training room ">
		<meta itemprop="dateModified" class="date updated" content="2019-10-24T12:45:20+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/Weiser-JDC-training-room.jpg">
		  <meta itemprop="width" content="1567">
		  <meta itemprop="height" content="1019">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/the-late-deputy-weiser-honored-with-dedication-of-training-room/" content="https://examiner.org/the-late-deputy-weiser-honored-with-dedication-of-training-room/">
							</aside>
				<div class="post-content entry-content small">
				<p>Judy Weiser paid a visit to workplace of her late husband, longtime sheriff’s deputy Russ Weiser, Wednesday afternoon for what she thought was an invitation for a pizza lunch and the opportunity to ca&hellip;</p>
			</div>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author hide"><a href="https://examiner.org/author/mloehr/" title="Posts by MANDY LOEHR" rel="author">MANDY LOEHR</a></strong>
		<time class="date published time hide" datetime="2019-10-24T12:45:20+00:00" itemprop="datePublished" content="2019-10-24T12:45:20+00:00">3 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="The late deputy Weiser honored with dedication of training room ">
		<meta itemprop="dateModified" class="date updated" content="2019-10-24T12:45:20+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/Weiser-JDC-training-room.jpg">
		  <meta itemprop="width" content="1567">
		  <meta itemprop="height" content="1019">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/the-late-deputy-weiser-honored-with-dedication-of-training-room/" content="https://examiner.org/the-late-deputy-weiser-honored-with-dedication-of-training-room/">
						<span class="comment">
			<a href="https://examiner.org/the-late-deputy-weiser-honored-with-dedication-of-training-room/#respond" title="The late deputy Weiser honored with dedication of training room ">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
			</div>
	</div>
</article>					</div>
										
									<div class="small-12 columns">
						<!-- POST STYLES 2 EDITED -->
<article itemscope itemtype="http://schema.org/Article" class="post style2 post-113095 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" data-stye="2">
	<div class="row">
		<div class="small-12 medium-4 columns">
						<figure class="post-gallery">
				<a href="https://examiner.org/teen-offender-pleads-guilty-to-school-bus-assaults/" rel="bookmark" title="Teen offender pleads guilty to school bus assaults">
					<img width="370" height="260" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/Griffin-hearing-2-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 370w" data-original-set="https://examiner.org/wp-content/uploads/2019/10/Griffin-hearing-2-370x260.jpg 370w, https://examiner.org/wp-content/uploads/2019/10/Griffin-hearing-2-740x520.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
			</figure>
					</div>
		<div class="small-12 medium-8 columns">
			<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title category-link-67" title="Local News">Local News</a></aside>
			<header class="post-title entry-header">
				<h5 class="entry-title" itemprop="name headline"><a href="https://examiner.org/teen-offender-pleads-guilty-to-school-bus-assaults/" title="Teen offender pleads guilty to school bus assaults">Teen offender pleads guilty to school bus assaults</a></h5>			</header>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time" datetime="2019-10-24T12:41:36+00:00" itemprop="datePublished" content="2019-10-24T12:41:36+00:00">3 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="Teen offender pleads guilty to school bus assaults">
		<meta itemprop="dateModified" class="date updated" content="2019-10-24T12:47:21+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/Griffin-hearing-2.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="900">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/teen-offender-pleads-guilty-to-school-bus-assaults/" content="https://examiner.org/teen-offender-pleads-guilty-to-school-bus-assaults/">
							</aside>
				<div class="post-content entry-content small">
				<p>A West Mansfield-area teen faces more than 20 years’ incarceration for sexually assaulting multiple young girls in 2018 while on a public school bus. Jordan Griffin, 16, of 23800 Davis Road, acknowled&hellip;</p>
			</div>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author hide"><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time hide" datetime="2019-10-24T12:41:36+00:00" itemprop="datePublished" content="2019-10-24T12:41:36+00:00">3 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="Teen offender pleads guilty to school bus assaults">
		<meta itemprop="dateModified" class="date updated" content="2019-10-24T12:47:21+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/Griffin-hearing-2.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="900">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/teen-offender-pleads-guilty-to-school-bus-assaults/" content="https://examiner.org/teen-offender-pleads-guilty-to-school-bus-assaults/">
						<span class="comment">
			<a href="https://examiner.org/teen-offender-pleads-guilty-to-school-bus-assaults/#respond" title="Teen offender pleads guilty to school bus assaults">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
			</div>
	</div>
</article>					</div>
										
									<div class="small-12 columns">
						<!-- POST STYLES 2 EDITED -->
<article itemscope itemtype="http://schema.org/Article" class="post style2 post-113617 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" data-stye="2">
	<div class="row">
		<div class="small-12 medium-4 columns">
						<figure class="post-gallery">
				<a href="https://examiner.org/wasson-named-new-treasurer-cfo/" rel="bookmark" title="Wasson named new treasurer/CFO">
					<img width="200" height="260" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/Wasson-Joshua-200x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="" />									</a>
			</figure>
					</div>
		<div class="small-12 medium-8 columns">
			<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title category-link-67" title="Local News">Local News</a></aside>
			<header class="post-title entry-header">
				<h5 class="entry-title" itemprop="name headline"><a href="https://examiner.org/wasson-named-new-treasurer-cfo/" title="Wasson named new treasurer/CFO">Wasson named new treasurer/CFO</a></h5>			</header>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time" datetime="2019-10-24T12:37:08+00:00" itemprop="datePublished" content="2019-10-24T12:37:08+00:00">3 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="Wasson named new treasurer/CFO">
		<meta itemprop="dateModified" class="date updated" content="2019-10-24T14:04:54+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/Wasson-Joshua.jpg">
		  <meta itemprop="width" content="200">
		  <meta itemprop="height" content="317">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/wasson-named-new-treasurer-cfo/" content="https://examiner.org/wasson-named-new-treasurer-cfo/">
							</aside>
				<div class="post-content entry-content small">
				<p>Bellefontaine City Schools officials announced today that the district has concluded its treasurer search, and board of education members are expected to extend a contract at their regular Monday even&hellip;</p>
			</div>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author hide"><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time hide" datetime="2019-10-24T12:37:08+00:00" itemprop="datePublished" content="2019-10-24T12:37:08+00:00">3 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="Wasson named new treasurer/CFO">
		<meta itemprop="dateModified" class="date updated" content="2019-10-24T14:04:54+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/Wasson-Joshua.jpg">
		  <meta itemprop="width" content="200">
		  <meta itemprop="height" content="317">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/wasson-named-new-treasurer-cfo/" content="https://examiner.org/wasson-named-new-treasurer-cfo/">
						<span class="comment">
			<a href="https://examiner.org/wasson-named-new-treasurer-cfo/#respond" title="Wasson named new treasurer/CFO">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
			</div>
	</div>
</article>					</div>
										
									<div class="small-12 columns">
						<!-- POST STYLES 2 EDITED -->
<article itemscope itemtype="http://schema.org/Article" class="post style2 post-113615 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" data-stye="2">
	<div class="row">
		<div class="small-12 medium-4 columns">
						<figure class="post-gallery">
				<a href="https://examiner.org/renovations-to-be-complete-by-christmas-2023/" rel="bookmark" title="Renovations to be complete by Christmas 2023">
					<img width="370" height="142" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/OhioHiPoint-CareerCenter-370x142.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="" />									</a>
			</figure>
					</div>
		<div class="small-12 medium-8 columns">
			<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title category-link-67" title="Local News">Local News</a></aside>
			<header class="post-title entry-header">
				<h5 class="entry-title" itemprop="name headline"><a href="https://examiner.org/renovations-to-be-complete-by-christmas-2023/" title="Renovations to be complete by Christmas 2023">Renovations to be complete by Christmas 2023</a></h5>			</header>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/atonoli/" title="Posts by AMANDA TONOLI" rel="author">AMANDA TONOLI</a></strong>
		<time class="date published time" datetime="2019-10-24T12:35:23+00:00" itemprop="datePublished" content="2019-10-24T12:35:23+00:00">3 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="Renovations to be complete by Christmas 2023">
		<meta itemprop="dateModified" class="date updated" content="2019-10-24T12:35:23+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/OhioHiPoint-CareerCenter.jpg">
		  <meta itemprop="width" content="600">
		  <meta itemprop="height" content="142">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/renovations-to-be-complete-by-christmas-2023/" content="https://examiner.org/renovations-to-be-complete-by-christmas-2023/">
							</aside>
				<div class="post-content entry-content small">
				<p>Renovations at Ohio Hi-Point Career Center are estimated to be finished around Christmas in 2023. Superintendent Dr. Rick Smith said Wednesday during a regular school board meeting that right now they&hellip;</p>
			</div>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author hide"><a href="https://examiner.org/author/atonoli/" title="Posts by AMANDA TONOLI" rel="author">AMANDA TONOLI</a></strong>
		<time class="date published time hide" datetime="2019-10-24T12:35:23+00:00" itemprop="datePublished" content="2019-10-24T12:35:23+00:00">3 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="Renovations to be complete by Christmas 2023">
		<meta itemprop="dateModified" class="date updated" content="2019-10-24T12:35:23+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/OhioHiPoint-CareerCenter.jpg">
		  <meta itemprop="width" content="600">
		  <meta itemprop="height" content="142">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/renovations-to-be-complete-by-christmas-2023/" content="https://examiner.org/renovations-to-be-complete-by-christmas-2023/">
						<span class="comment">
			<a href="https://examiner.org/renovations-to-be-complete-by-christmas-2023/#respond" title="Renovations to be complete by Christmas 2023">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
			</div>
	</div>
</article>					</div>
										
									<div class="small-12 columns">
						<!-- POST STYLES 2 EDITED -->
<article itemscope itemtype="http://schema.org/Article" class="post style2 post-113611 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" data-stye="2">
	<div class="row">
		<div class="small-12 medium-4 columns">
						<figure class="post-gallery">
				<a href="https://examiner.org/bellefontaine-police-department-takes-back-unwanted-prescription-drugs/" rel="bookmark" title="BPD takes back unwanted prescription drugs">
					<img width="370" height="260" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/Drug-Take-Back-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 370w" data-original-set="https://examiner.org/wp-content/uploads/2019/10/Drug-Take-Back-370x260.jpg 370w, https://examiner.org/wp-content/uploads/2019/10/Drug-Take-Back-740x520.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
			</figure>
					</div>
		<div class="small-12 medium-8 columns">
			<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title category-link-67" title="Local News">Local News</a></aside>
			<header class="post-title entry-header">
				<h5 class="entry-title" itemprop="name headline"><a href="https://examiner.org/bellefontaine-police-department-takes-back-unwanted-prescription-drugs/" title="BPD takes back unwanted prescription drugs">BPD takes back unwanted prescription drugs</a></h5>			</header>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time" datetime="2019-10-24T12:32:27+00:00" itemprop="datePublished" content="2019-10-24T12:32:27+00:00">3 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="BPD takes back unwanted prescription drugs">
		<meta itemprop="dateModified" class="date updated" content="2019-10-24T19:41:57+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/Drug-Take-Back.jpg">
		  <meta itemprop="width" content="1700">
		  <meta itemprop="height" content="893">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/bellefontaine-police-department-takes-back-unwanted-prescription-drugs/" content="https://examiner.org/bellefontaine-police-department-takes-back-unwanted-prescription-drugs/">
							</aside>
				<div class="post-content entry-content small">
				<p>Officers of the Bellefontaine Police Department conduct another medication take back event from 11 a.m. until 1 p.m., Saturday, Oct. 26, at Mary Rutan Hospital, 205 Palmer Road, in partnership with Lo&hellip;</p>
			</div>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author hide"><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time hide" datetime="2019-10-24T12:32:27+00:00" itemprop="datePublished" content="2019-10-24T12:32:27+00:00">3 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="BPD takes back unwanted prescription drugs">
		<meta itemprop="dateModified" class="date updated" content="2019-10-24T19:41:57+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/Drug-Take-Back.jpg">
		  <meta itemprop="width" content="1700">
		  <meta itemprop="height" content="893">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/bellefontaine-police-department-takes-back-unwanted-prescription-drugs/" content="https://examiner.org/bellefontaine-police-department-takes-back-unwanted-prescription-drugs/">
						<span class="comment">
			<a href="https://examiner.org/bellefontaine-police-department-takes-back-unwanted-prescription-drugs/#respond" title="BPD takes back unwanted prescription drugs">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
			</div>
	</div>
</article>					</div>
										
									<div class="small-12 columns">
						<!-- POST STYLES 2 EDITED -->
<article itemscope itemtype="http://schema.org/Article" class="post style2 post-113606 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" data-stye="2">
	<div class="row">
		<div class="small-12 medium-4 columns">
						<figure class="post-gallery">
				<a href="https://examiner.org/dump-truck-car-crash-reported/" rel="bookmark" title="Dump truck, car crash reported">
					<img width="370" height="260" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/Dump-truck-crash-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 370w" data-original-set="https://examiner.org/wp-content/uploads/2019/10/Dump-truck-crash-370x260.jpg 370w, https://examiner.org/wp-content/uploads/2019/10/Dump-truck-crash-740x520.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
			</figure>
					</div>
		<div class="small-12 medium-8 columns">
			<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title category-link-67" title="Local News">Local News</a></aside>
			<header class="post-title entry-header">
				<h5 class="entry-title" itemprop="name headline"><a href="https://examiner.org/dump-truck-car-crash-reported/" title="Dump truck, car crash reported">Dump truck, car crash reported</a></h5>			</header>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time" datetime="2019-10-24T12:28:11+00:00" itemprop="datePublished" content="2019-10-24T12:28:11+00:00">3 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="Dump truck, car crash reported">
		<meta itemprop="dateModified" class="date updated" content="2019-10-24T12:28:11+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/Dump-truck-crash.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="703">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/dump-truck-car-crash-reported/" content="https://examiner.org/dump-truck-car-crash-reported/">
							</aside>
				<div class="post-content entry-content small">
				<p>Crews work on the scene of a dump truck and car crash Wednesday afternoon at the intersection of county roads 18 and 43. Deputies of the Logan County Sheriff’s Office report Jean E. Shulaw, 74, of DeG&hellip;</p>
			</div>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author hide"><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time hide" datetime="2019-10-24T12:28:11+00:00" itemprop="datePublished" content="2019-10-24T12:28:11+00:00">3 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="Dump truck, car crash reported">
		<meta itemprop="dateModified" class="date updated" content="2019-10-24T12:28:11+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/Dump-truck-crash.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="703">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/dump-truck-car-crash-reported/" content="https://examiner.org/dump-truck-car-crash-reported/">
						<span class="comment">
			<a href="https://examiner.org/dump-truck-car-crash-reported/#respond" title="Dump truck, car crash reported">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
			</div>
	</div>
</article>					</div>
										
									<div class="small-12 columns">
						<!-- POST STYLES 2 EDITED -->
<article itemscope itemtype="http://schema.org/Article" class="post style2 post-113602 type-post status-publish format-standard has-post-thumbnail hentry category-local-news pmpro-has-access" data-stye="2">
	<div class="row">
		<div class="small-12 medium-4 columns">
						<figure class="post-gallery">
				<a href="https://examiner.org/vehicle-overturns-on-u-s-33/" rel="bookmark" title="Vehicle overturns on U.S. 33">
					<img width="370" height="260" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://examiner.org/wp-content/uploads/2019/10/U.S.-33-rollover-crash-370x260.jpg" class="attachment-goodlife-latest size-goodlife-latest wp-post-image" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 370w" data-original-set="https://examiner.org/wp-content/uploads/2019/10/U.S.-33-rollover-crash-370x260.jpg 370w, https://examiner.org/wp-content/uploads/2019/10/U.S.-33-rollover-crash-740x520.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
			</figure>
					</div>
		<div class="small-12 medium-8 columns">
			<aside class="post-category"><a href="https://examiner.org/category/local-news/" class="single_category_title category-link-67" title="Local News">Local News</a></aside>
			<header class="post-title entry-header">
				<h5 class="entry-title" itemprop="name headline"><a href="https://examiner.org/vehicle-overturns-on-u-s-33/" title="Vehicle overturns on U.S. 33">Vehicle overturns on U.S. 33</a></h5>			</header>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author "><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time" datetime="2019-10-24T12:26:16+00:00" itemprop="datePublished" content="2019-10-24T12:26:16+00:00">3 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="Vehicle overturns on U.S. 33">
		<meta itemprop="dateModified" class="date updated" content="2019-10-24T12:26:16+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/U.S.-33-rollover-crash.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="774">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/vehicle-overturns-on-u-s-33/" content="https://examiner.org/vehicle-overturns-on-u-s-33/">
							</aside>
				<div class="post-content entry-content small">
				<p>&hellip;</p>
			</div>
				<aside class="post-bottom-meta">
				<strong itemprop="author" class="author hide"><a href="https://examiner.org/author/adminweb/" title="Posts by BELLEFONTAINE EXAMINER STAFF" rel="author">BELLEFONTAINE EXAMINER STAFF</a></strong>
		<time class="date published time hide" datetime="2019-10-24T12:26:16+00:00" itemprop="datePublished" content="2019-10-24T12:26:16+00:00">3 days ago</time>
		<meta itemprop="name headline" class="entry-title" content="Vehicle overturns on U.S. 33">
		<meta itemprop="dateModified" class="date updated" content="2019-10-24T12:26:16+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Examiner Online">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="https://examiner.org/wp-content/uploads/2018/11/online-mastBLACK.png">
			</span>
			<meta itemprop="url" content="https://examiner.org">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="https://examiner.org/wp-content/uploads/2019/10/U.S.-33-rollover-crash.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="774">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://examiner.org/vehicle-overturns-on-u-s-33/" content="https://examiner.org/vehicle-overturns-on-u-s-33/">
						<span class="comment">
			<a href="https://examiner.org/vehicle-overturns-on-u-s-33/#respond" title="Vehicle overturns on U.S. 33">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> 0			</a>
		</span>
					</aside>
			</div>
	</div>
</article>					</div>
												</div>
		
	</div></div></div></div>
				<!-- end hmm -->
			</div>
		</div>
		


<aside class="benn-grid-area-side hide-for-small-only" role="complementary">
	<div class="benn-page-rightrail">
		
						<!-- DYNAMIC SIDEBAR 
			83328			-->
			<!-- SIDEBAR BEGINNING -->
			<div data-dfpads-position="Middle" data-dfpads-adsection="The_Sentinel/mont"><div class="pg-adtarget"></div></div>
			<div class="widget cf exami-widget"><div style="margin-top: 5px; margin-bottom: 5px; " id="exami-922967458"><a data-bid="1" href="https://examiner.org/linkout/83418" target="_blank"><img width="300" height="250" src='https://examiner.org/wp-content/uploads/2018/11/GosleeGoslee-June2018.jpg' alt=''  /></a></div><div style="margin-top: 5px; margin-bottom: 5px; " id="exami-971278689"><a data-bid="1" href="https://examiner.org/linkout/83393" target="_blank"><img width="300" height="250" src='https://examiner.org/wp-content/uploads/2018/11/MazeHearing_030118.jpg' alt=''  /></a></div><div style="margin-top: 5px; margin-bottom: 5px; " id="exami-1669546453"><a data-bid="1" href="https://examiner.org/linkout/83400" target="_blank"><img width="300" height="250" src='https://examiner.org/wp-content/uploads/2018/11/Thomans_ad.jpg' alt=''  /></a></div><div style="margin-top: 5px; margin-bottom: 5px; " id="exami-2017025515"><a data-bid="1" href="https://examiner.org/linkout/83387" target="_blank"><img width="300" height="250" src='https://examiner.org/wp-content/uploads/2018/11/JFS_030118.jpg' alt=''  /></a></div><div style="margin-top: 5px; margin-bottom: 5px; " id="exami-1401866919"><a data-bid="1" href="https://examiner.org/linkout/83388"><img width="300" height="250" src='https://examiner.org/wp-content/uploads/2018/11/wrens.jpg' alt=''  /></a></div></div>			<div data-dfpads-position="Middle" data-dfpads-adsection="The_Sentinel/mont"><div class="pg-adtarget"></div></div>
            <!-- BETWEEN SIDEBARS -->
			<div class="widget cf exami-widget"><a data-bid="1" href="https://examiner.org/linkout/96188" target="_blank"><img width="300" height="250" src='https://examiner.org/wp-content/uploads/2019/04/Chamber-Book_tile.jpg' alt=''  /></a><div style="margin-top: 5px; margin-bottom: 5px; " id="exami-225497081"><a data-bid="1" href="https://examiner.org/linkout/83399" target="_blank"><img width="300" height="150" src='https://examiner.org/wp-content/uploads/2018/11/LoCoEngineers.jpg' alt=''  /></a></div><div style="margin-top: 5px; margin-bottom: 5px; " id="exami-422419140"><a data-bid="1" href="https://examiner.org/linkout/83390" target="_blank"><img width="300" height="250" src='https://examiner.org/wp-content/uploads/2018/11/betterwaysave.jpg' alt=''  /></a></div><div style="margin-top: 5px; margin-bottom: 5px; " id="exami-1473491480"><a data-bid="1" href="https://examiner.org/linkout/83401" target="_blank"><img width="300" height="100" src='https://examiner.org/wp-content/uploads/2018/11/ONA-TileSm.jpg' alt=''  /></a></div><div style="margin-top: 5px; margin-bottom: 5px; " id="exami-1485288554"><a data-bid="1" href="https://examiner.org/linkout/83398" target="_blank"><img width="300" height="100" src='https://examiner.org/wp-content/uploads/2018/11/ShineFM-2018.jpg' alt=''  /></a></div></div>			<div class='benn-sticky-ad'><div data-dfpads-position="Middle" data-dfpads-adsection="The_Sentinel/mont"><div class="pg-adtarget"></div></div></div>
		
	</div>
</aside>	</div>
</div>




		</div><!-- End role["main"] -->
			
						<!-- Start Footer -->
			<footer id="footer" class="dark ">
			  	<div class="row">
			  						    <div class="small-12columns">
				    					    </div>
				    			    </div>
			</footer>
			<!-- End Footer -->
							</div> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<script>DFPADS.cmd(function(){DFPADS.initializeAll()});</script>
		<!-- Memberships powered by Paid Memberships Pro v2.1.3.
 -->
		<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://examiner.org/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='vc_tta_style-css'  href='https://examiner.org/wp-content/plugins/js_composer/assets/css/js_composer_tta.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vc_openiconic-css'  href='https://examiner.org/wp-content/plugins/js_composer/assets/css/lib/vc-open-iconic/vc_openiconic.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://examiner.org/wp-content/plugins/js_composer/assets/lib/bower/animate-css/animate.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='https://examiner.org/wp-content/plugins/templatera/assets/css/front_style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"109905":{"page_id":"","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":""},"97457":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"96668":{"page_id":"96641","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":"https:\/\/examiner.org\/classifieds-2\/"},"8":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://examiner.org/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js'></script>
<script type='text/javascript' src='https://examiner.org/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://examiner.org/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://examiner.org/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=3.2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/examiner.org\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://examiner.org/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=3.2.6.1'></script>
<script type='text/javascript' src='https://examiner.org/wp-content/themes/goodlife-wp-child/assets/js/custom.js?ver=1.7.22'></script>
<script type='text/javascript' src='https://examiner.org/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://examiner.org/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://examiner.org/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://examiner.org/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://examiner.org/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.1.1'></script>
	<aside id="thb-login" class="mfp-hide thb-login-form dark">
		<ul>
			<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
			<li><a href="#" class="active">Login</a></li>
			<li><a href="#">Register</a></li>
		</ul>
		<div class="thb-overflow-container">
		<div class="thb-form-container">
			<div class="thb-lost">
				<form id="thb_lost_form" action="https://examiner.org/" method="post">
					<div class="thb-errors lost-errors"></div>
					<div class="form-field">
						<input class="form-control required dark" name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
					</div>
					<div class="form-field">
						<input type="hidden" name="action" value="thb_reset_password"/>
						<button class="btn white-transparent" type="submit">Get new password</button>
					</div>
					<input type="hidden" id="password-security" name="password-security" value="ce15297abd" /><input type="hidden" name="_wp_http_referer" value="/" />				</form>
			</div>
			<div class="thb-login">
				<form id="thb_login_form" action="https://examiner.org/" method="post">
					<div class="thb-errors login-errors"></div>
					<div class="form-field">
						<input class="form-control required dark" name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
					</div>
					<div class="form-field">
						<input class="form-control required dark" name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
					</div>
					<div class="form-field">
						 <a href="#" class="lost_password">Lost Password?</a>
					</div>
					<div class="form-field last">
						<input type="hidden" name="action" value="thb_login_member"/>
						<button class="btn white-transparent" type="submit">Login</button>
					</div>
					<input type="hidden" id="login-security" name="login-security" value="ce15297abd" /><input type="hidden" name="_wp_http_referer" value="/" />				</form>
				
			</div>
			<div class="thb-register">					 
							
					<form id="thb_registration_form" action="https://examiner.org/" method="POST">
						<div class="thb-errors register-errors"></div>
						<div class="form-field">
							<input class="form-control input-lg required dark" name="thb_user_login" type="text" placeholder="Username" />
						</div>
						<div class="form-field">
							<input class="form-control input-lg required dark" name="thb_user_email" id="thb_user_email" type="email" placeholder="Email" />
						</div>
		
						<div class="form-field last">
							<input type="hidden" name="action" value="thb_register_member"/>
							<button class="btn white-transparent" type="submit">Sign up</button>
						</div>
						<input type="hidden" id="register-security" name="register-security" value="ce15297abd" /><input type="hidden" name="_wp_http_referer" value="/" />					</form>
							</div>
		</div>
		</div>
	</aside>
<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script></body>
</html>